<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel='dns-prefetch' href='//consent.cookiebot.com' />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB" data-cbid="185bd888-334e-4fb9-85e6-eabb2182ce11" data-culture="DE" type="text/javascript" data-blockingmode="auto"></script>
<title>20 Jahre &quot;2raumwohnung&quot;: Inga Humpe fühlt sich „mal wie 100, mal wie 13“</title>
<link rel='preload' as='style' href='https://www.loomee-tv.de/wp-content/themes/mh-magazine/style.css?ver=3.8.6' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='script' href='https://www.loomee-tv.de/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6' data-wpacu-preload-js='1'>
<link rel='preload' as='script' href='https://www.loomee-tv.de/wp-includes/js/comment-reply.min.js?ver=5.3.2' data-wpacu-preload-js='1'>

<meta name="description" content="Seit fast 20 Jahren begeistern „2raumwohnung“ nun schon die deutsche Musikwelt. Ist das verrückt, wenn man auf seine eigenen zwei Jahrzehnte musikalisch" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.loomee-tv.de/2020/01/20-jahre-2raumwohnung-inga-humpe-fuehlt-sich-mal-wie-100-mal-wie-13/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="20 Jahre &quot;2raumwohnung&quot;: Inga Humpe fühlt sich „mal wie 100, mal wie 13“" />
<meta property="og:description" content="Seit fast 20 Jahren begeistern „2raumwohnung“ nun schon die deutsche Musikwelt. Ist das verrückt, wenn man auf seine eigenen zwei Jahrzehnte musikalisch" />
<meta property="og:url" content="https://www.loomee-tv.de/2020/01/20-jahre-2raumwohnung-inga-humpe-fuehlt-sich-mal-wie-100-mal-wie-13/" />
<meta property="og:site_name" content="LooMee TV" />
<meta property="article:publisher" content="https://www.facebook.com/LooMeeTV" />
<meta property="article:tag" content="2raumwohnung" />
<meta property="article:tag" content="Inga Humpe" />
<meta property="article:tag" content="Tommi Eckart" />
<meta property="article:section" content="Musik" />
<meta property="article:published_time" content="2020-01-19T08:15:30+00:00" />
<meta property="article:modified_time" content="2020-01-19T08:16:30+00:00" />
<meta property="og:updated_time" content="2020-01-19T08:16:30+00:00" />
<meta property="og:image" content="https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-tv-berlin.jpg" />
<meta property="og:image:secure_url" content="https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-tv-berlin.jpg" />
<meta property="og:image:width" content="1288" />
<meta property="og:image:height" content="837" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Seit fast 20 Jahren begeistern „2raumwohnung“ nun schon die deutsche Musikwelt. Ist das verrückt, wenn man auf seine eigenen zwei Jahrzehnte musikalisch" />
<meta name="twitter:title" content="20 Jahre &quot;2raumwohnung&quot;: Inga Humpe fühlt sich „mal wie 100, mal wie 13“" />
<meta name="twitter:site" content="@LooMee_TV" />
<meta name="twitter:image" content="https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-tv-berlin.jpg" />
<meta name="twitter:creator" content="@LooMee_TV" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.loomee-tv.de/#organization","name":"LooMee TV","url":"https://www.loomee-tv.de/","sameAs":["https://www.facebook.com/LooMeeTV","https://twitter.com/LooMee_TV"],"logo":{"@type":"ImageObject","@id":"https://www.loomee-tv.de/#logo","url":"https://www.loomee-tv.de/wp-content/uploads/2016/01/LooMee-Logo-Big-G1.png","width":173,"height":60,"caption":"LooMee TV"},"image":{"@id":"https://www.loomee-tv.de/#logo"}},{"@type":"WebSite","@id":"https://www.loomee-tv.de/#website","url":"https://www.loomee-tv.de/","name":"LooMee TV","description":"Magazin f\u00fcr Kino, TV und Musik","publisher":{"@id":"https://www.loomee-tv.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.loomee-tv.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.loomee-tv.de/2020/01/20-jahre-2raumwohnung-inga-humpe-fuehlt-sich-mal-wie-100-mal-wie-13/#primaryimage","url":"https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-tv-berlin.jpg","width":1288,"height":837,"caption":"LooMee TV Berlin"},{"@type":"WebPage","@id":"https://www.loomee-tv.de/2020/01/20-jahre-2raumwohnung-inga-humpe-fuehlt-sich-mal-wie-100-mal-wie-13/#webpage","url":"https://www.loomee-tv.de/2020/01/20-jahre-2raumwohnung-inga-humpe-fuehlt-sich-mal-wie-100-mal-wie-13/","inLanguage":"de-DE","name":"20 Jahre &quot;2raumwohnung&quot;: Inga Humpe f\u00fchlt sich \u201emal wie 100, mal wie 13\u201c","isPartOf":{"@id":"https://www.loomee-tv.de/#website"},"primaryImageOfPage":{"@id":"https://www.loomee-tv.de/2020/01/20-jahre-2raumwohnung-inga-humpe-fuehlt-sich-mal-wie-100-mal-wie-13/#primaryimage"},"datePublished":"2020-01-19T08:15:30+00:00","dateModified":"2020-01-19T08:16:30+00:00","description":"Seit fast 20 Jahren begeistern \u201e2raumwohnung\u201c nun schon die deutsche Musikwelt. Ist das verr\u00fcckt, wenn man auf seine eigenen zwei Jahrzehnte musikalisch"},{"@type":"NewsArticle","@id":"https://www.loomee-tv.de/2020/01/20-jahre-2raumwohnung-inga-humpe-fuehlt-sich-mal-wie-100-mal-wie-13/#article","isPartOf":{"@id":"https://www.loomee-tv.de/2020/01/20-jahre-2raumwohnung-inga-humpe-fuehlt-sich-mal-wie-100-mal-wie-13/#webpage"},"author":{"@id":"https://www.loomee-tv.de/#/schema/person/090aadd1035b271a77d4b3d5cecfcd0f"},"headline":"20 Jahre &#8222;2raumwohnung&#8220;: Inga Humpe f\u00fchlt sich \u201emal wie 100, mal wie 13\u201c","datePublished":"2020-01-19T08:15:30+00:00","dateModified":"2020-01-19T08:16:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.loomee-tv.de/2020/01/20-jahre-2raumwohnung-inga-humpe-fuehlt-sich-mal-wie-100-mal-wie-13/#webpage"},"publisher":{"@id":"https://www.loomee-tv.de/#organization"},"image":{"@id":"https://www.loomee-tv.de/2020/01/20-jahre-2raumwohnung-inga-humpe-fuehlt-sich-mal-wie-100-mal-wie-13/#primaryimage"},"keywords":"2raumwohnung,Inga Humpe,Tommi Eckart","articleSection":"Musik","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.loomee-tv.de/#organization"}},{"@type":["Person"],"@id":"https://www.loomee-tv.de/#/schema/person/090aadd1035b271a77d4b3d5cecfcd0f","name":"LooMee Redaktion","description":"\"Immer in Bewegung zu bleiben und nie das Interesse zu verlieren ist das Geheimnis eines klaren Geistes. Schau auf deinen N\u00e4chsten und erkenne den Mensch!\"","sameAs":["https://twitter.com/https://twitter.com/LooMee_TV"]}]}</script>

<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//plista.com' />
<link rel='dns-prefetch' href='//media.plista.com' />
<link rel="alternate" type="application/rss+xml" title="LooMee TV &raquo; Feed" href="https://www.loomee-tv.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="LooMee TV &raquo; Kommentar-Feed" href="https://www.loomee-tv.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LooMee TV &raquo; 20 Jahre &#8222;2raumwohnung&#8220;: Inga Humpe fühlt sich „mal wie 100, mal wie 13“ Kommentar-Feed" href="https://www.loomee-tv.de/2020/01/20-jahre-2raumwohnung-inga-humpe-fuehlt-sich-mal-wie-100-mal-wie-13/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.loomee-tv.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2' type='text/css' media='all' />
<link data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='mh-magazine-css' href='https://www.loomee-tv.de/wp-content/themes/mh-magazine/style.css?ver=3.8.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.loomee-tv.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.loomee-tv.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.loomee-tv.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.loomee-tv.de/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 5.3.2" />
<style>img.attachment-post-thumbnail {
    max-width: 100%;
    width: 100%;
    height: 160px;
    vertical-align: bottom;
    object-fit: cover;
    margin-top: 8px;
    margin-bottom: 8px;
}

.textwidget ul, .textwidget ol {
    margin: 0px;
}

.textwidget ul {
    list-style: none;
}

.mh-posts-grid-title { font-size: 20px; font-size: 1.0rem; text-overflow: ellipsis; white-space: nowrap; width: 100%; overflow: hidden; }

img.mh-header-image { margin-top:5px; margin-bottom: 5px; }

p.comment-form-cookies-consent { display: none; }

h4.entry-title.mh-loop-title { margin-bottom: 6px; }

.page-numbers { margin-bottom: 10px; }

@media only screen and (max-width: 620px) { 
.mh-posts-grid-title { font-size: 14px; font-size: .875rem; white-space: normal; }
 }

@media only screen and (max-width: 420px) { 
.alignleft { display: inline; float: left; width: 100%; margin: 5px 20px 20px 0; margin: 0.3125rem 1.25rem 1.25rem 0; }
 
.alignright { display: inline; float: left; width: 100%; margin: 5px 20px 20px 0; margin: 0.3125rem 1.25rem 1.25rem 0; }

img.attachment-post-thumbnail { max-width: 100%; width: 100%; height: 160px; vertical-align: bottom; object-fit: cover; margin-top: 8px; margin-bottom: 8px; }
 }</style>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #262626; }
.mh-extra-nav-bg { background: rgba(38, 38, 38, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #262626; background: rgba(38, 38, 38, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(38, 38, 38, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #262626; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #ef0504; background: rgba(239, 5, 4, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #ef0504; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #ef0504; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #ef0504; }
.entry-content a { color: #ef0504; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #ef0504; }
</style>
<!--[if lt IE 9]>
<script src="https://www.loomee-tv.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
                    display: none;
                }</style>
<script>
                window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
                    if (Cookiebot.consent.preferences && Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
                        jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
                        jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
                        window.wp.mediaelement.initialize();
                    }
                }, false );
            </script><link rel="icon" href="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024-245x245.png" sizes="32x32" />
<link rel="icon" href="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024-245x245.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024-245x245.png" />
<meta name="msapplication-TileImage" content="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024.png" />
<script id="wpacu-preload-async-css-fallback">
    /*! LoadCSS. [c]2017 Filament Group, Inc. MIT License */
    /* This file is meant as a standalone workflow for
	- testing support for link[rel=preload]
	- enabling async CSS loading in browsers that do not support rel=preload
	- applying rel preload css once loaded, whether supported or not.
	*/
    !function(n){"use strict";n.wpacuLoadCSS||(n.wpacuLoadCSS=function(){});var o=wpacuLoadCSS.relpreload={};if(o.support=function(){var e;try{e=n.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),o.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},o.poly=function(){if(!o.support())for(var t=n.document.getElementsByTagName("link"),e=0;e<t.length;e++){var a=t[e];"preload"!==a.rel||"style"!==a.getAttribute("as")||a.getAttribute("data-wpacuLoadCSS")||(a.setAttribute("data-wpacuLoadCSS",!0),o.bindMediaToggle(a))}},!o.support()){o.poly();var t=n.setInterval(o.poly,500);n.addEventListener?n.addEventListener("load",function(){o.poly(),n.clearInterval(t)}):n.attachEvent&&n.attachEvent("onload",function(){o.poly(),n.clearInterval(t)})}"undefined"!=typeof exports?exports.wpacuLoadCSS=wpacuLoadCSS:n.wpacuLoadCSS=wpacuLoadCSS}("undefined"!=typeof global?global:this);
</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-848807-J');
  _gs('set', 'anonymizeIP', true);
</script>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-429571 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://www.loomee-tv.de/" title="LooMee TV" rel="home">
<img class="mh-header-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%2090'%3E%3C/svg%3E" height="90" width="280" alt="LooMee TV" data-lazy-src="https://www.loomee-tv.de/wp-content/uploads/2018/10/cropped-loomee-tv-klatsch-und-tratsch-kino-tv-und-musik-2.png" /><noscript><img class="mh-header-image" src="https://www.loomee-tv.de/wp-content/uploads/2018/10/cropped-loomee-tv-klatsch-und-tratsch-kino-tv-und-musik-2.png" height="90" width="280" alt="LooMee TV" /></noscript>
</a>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-132090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-132090"><a title="LooMee TV" href="https://www.loomee-tv.de/">Home</a></li>
<li id="menu-item-32137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32137"><a title="Klatsch und Tratsch" href="https://www.loomee-tv.de/thema/klatsch/">Klatsch und Tratsch</a></li>
<li id="menu-item-32136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32136"><a title="Musik" href="https://www.loomee-tv.de/thema/musik/">Musik</a></li>
<li id="menu-item-32134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32134"><a title="TV" href="https://www.loomee-tv.de/thema/tv/">Fernsehen</a></li>
<li id="menu-item-328414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328414"><a title="Kino" href="https://www.loomee-tv.de/thema/kino/">Kino</a></li>
</ul></div> </nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://www.loomee-tv.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form> </aside>
</div>
</div>
</div>
<div class="mh-wrapper clearfix" data-widget="plista_widget_topArticle" style="padding-bottom: 0px;"></div>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.loomee-tv.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.loomee-tv.de/thema/musik/" itemprop="url"><span itemprop="title">Musik</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>20 Jahre &#8222;2raumwohnung&#8220;: Inga Humpe fühlt sich „mal wie 100, mal wie 13“</nav>
<article id="post-429571" class="post-429571 post type-post status-publish format-standard has-post-thumbnail hentry category-musik tag-2raumwohnung tag-inga-humpe tag-tommi-eckart">
<header class="entry-header clearfix"><h1 class="entry-title">20 Jahre &#8222;2raumwohnung&#8220;: Inga Humpe fühlt sich „mal wie 100, mal wie 13“</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.loomee-tv.de/2020/01/">19. Januar 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.loomee-tv.de/author/admin/">LooMee Redaktion</a></span>
</div>
</header>
<div class="entry-content clearfix"><p><a href="https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-tv-berlin.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20162'%3E%3C/svg%3E" alt="LooMee TV Berlin" width="250" height="162" class="alignleft size-medium wp-image-385215" data-lazy-srcset="https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-tv-berlin-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-tv-berlin-625x406.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-tv-berlin-326x212.jpg 326w, https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-tv-berlin.jpg 1288w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-tv-berlin-250x162.jpg" /><noscript><img src="https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-tv-berlin-250x162.jpg" alt="LooMee TV Berlin" width="250" height="162" class="alignleft size-medium wp-image-385215" srcset="https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-tv-berlin-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-tv-berlin-625x406.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-tv-berlin-326x212.jpg 326w, https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-tv-berlin.jpg 1288w" sizes="(max-width: 250px) 100vw, 250px" /></noscript></a>Seit fast 20 Jahren begeistern „2raumwohnung“ nun schon die deutsche Musikwelt. </p>
<p>Ist das verrückt, wenn man auf seine eigenen zwei Jahrzehnte musikalisch zurückschaut? Auf die Frage sagte Sängerin Inga Humpe am 16.01. im „ZDF Morgenmagazin“: „Ich finde es nicht verrückt, weil es einem irgendwie normal vorkommt. Man merkt auch, dass Zeit nicht so richtig begreifbar ist. Was vor 20 Jahren war, fühlt sich genauso an wie vor drei Jahren. Ich fühle mich auch manchmal wie 100 – und manchmal wie 13.“</p>
<p>Zum 20. Geburtstag gehen Inga Humpe und Tommi Eckart von „2raumwohnung“ übrigens im Frühjahr auf große Jubiläumstour durch den deutschsprachigen Raum. </p>
<p>Foto: (c) LooMee TV</p>
</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.loomee-tv.de/news/2raumwohnung/" rel="tag">2raumwohnung</a></li><li><a href="https://www.loomee-tv.de/news/inga-humpe/" rel="tag">Inga Humpe</a></li><li><a href="https://www.loomee-tv.de/news/tommi-eckart/" rel="tag">Tommi Eckart</a></li></ul></div><div id="custom_html-2" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div data-widget="plista_widget_belowArticle"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "ba0ed4a65b60f238dff563c207ded7fd79b02ce5",
	"item": {"objectid":429571,"title":"20 Jahre &#8222;2raumwohnung&#8220;: Inga Humpe f\u00fchlt sich \u201emal wie 100, mal wie 13\u201c","text":"Seit fast 20 Jahren begeistern \u201e2raumwohnung\u201c nun schon die deutsche Musikwelt. \r\n\r\nIst das verr\u00fcckt, wenn man auf seine eigenen zwei Jahrzehnte musikalisch zur\u00fcckschaut? Auf die Frage sagte S\u00e4ngerin Inga Humpe am 16.01. im \u201eZDF Morgenmagazin\u201c:","url":"https:\/\/www.loomee-tv.de\/2020\/01\/20-jahre-2raumwohnung-inga-humpe-fuehlt-sich-mal-wie-100-mal-wie-13\/","img":"https:\/\/www.loomee-tv.de\/wp-content\/uploads\/2018\/08\/loomee-tv-berlin-250x162.jpg","category":"Musik","published_at":1579425330,"updated_at":1579425390}
}));
</script>
</div></div></article><div id="comments" class="mh-comments-wrap">
<h4 class="mh-widget-title mh-comment-form-title">
<span class="mh-widget-title-inner">
Hinterlasse jetzt einen Kommentar </span>
</h4> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/20-jahre-2raumwohnung-inga-humpe-fuehlt-sich-mal-wie-100-mal-wie-13/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.loomee-tv.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br /><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><br /><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><br /><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br /><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<style type="text/css">
        #gdpr-comments-compliance > div { margin: 1rem 0; }
        #gdpr-comments-checkbox-wrap { display: flex; align-items: baseline; }
        #gdpr-comments-checkbox + label { display: inline; margin: 0; }
        #gdpr-comments-compliance-text { font-size: .8em; }
    </style>
<script type="text/javascript">
        jQuery(document).ready(function( $ ) {

            var submitCommentButton = $('#commentform input#submit');
            var commentCheckbox = $('#gdpr-comments-checkbox');

            // Disable button by default
            submitCommentButton.prop( "disabled", true );

            // Handle checkbox actions
            commentCheckbox.change(function(){

                if ( this.checked ) {
                    submitCommentButton.prop( "disabled", false );
                } else {
                    submitCommentButton.prop( "disabled", true );

                }
            });

        });
    </script>
<div id="gdpr-comments-compliance">


 <div id="gdpr-comments-checkbox-wrap">
<input id="gdpr-comments-checkbox" type="checkbox" name="gdpr_comments_checkbox" value="1" required="required" />
<label for="gdpr-comments-checkbox">Ich habe die Datenschutzerklärung zur Kenntnis genommen und stimme zu, dass meine Eingaben gespeichert werden</label>
</div>

<div id="gdpr-comments-compliance-text">
Durch Abschicken des Formulares wird dein Name, E-Mail-Adresse und eingegebene Text in der Datenbank gespeichert. Für weitere Informationen wirf bitte einen Blick in die <a href="https://www.loomee-tv.de/datenschutz/">Datenschutzerklärung</a>. </div>
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='429571' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_social-4" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Folge uns bei</span></h4> <nav class="mh-social-icons mh-social-widget clearfix">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-307455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307455"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/LooMeeTV/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-307456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307456"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/LooMee_TV"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-390986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390986"><a target="_blank" rel="noopener noreferrer" href="https://yourloomeetv.tumblr.com/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Tumblr</span></a></li>
<li id="menu-item-307457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307457"><a target="_blank" rel="noopener noreferrer" href="https://www.loomee-tv.de/feed/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">RSS</span></a></li>
</ul></div> </nav></div><div id="yarpp_widget-2" class="mh-widget widget_yarpp_widget"><div class='yarpp-related-widget'>
<article class="hentry"><div class="mh-loop-item">
<a href="https://www.loomee-tv.de/2019/08/20-jahre-2raumwohnung-jubilaeumstour/" rel="bookmark" title="20 Jahre „2raumwohnung“: Jubiläumstour"><img width="745" height="484" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20745%20484'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="LooMee Moritzburg" data-lazy-srcset="https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-moritzburg.jpg 745w, https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-moritzburg-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-moritzburg-625x406.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-moritzburg-326x212.jpg 326w" data-lazy-sizes="(max-width: 745px) 100vw, 745px" data-lazy-src="https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-moritzburg.jpg" /><noscript><img width="745" height="484" src="https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-moritzburg.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="LooMee Moritzburg" srcset="https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-moritzburg.jpg 745w, https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-moritzburg-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-moritzburg-625x406.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2018/08/loomee-moritzburg-326x212.jpg 326w" sizes="(max-width: 745px) 100vw, 745px" /></noscript></a>
<header class="mh-loop-header"><h4 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2019/08/20-jahre-2raumwohnung-jubilaeumstour/" title="20 Jahre „2raumwohnung“: Jubiläumstour" rel="bookmark">20 Jahre „2raumwohnung“: Jubiläumstour</a></h4>
</header>
Seit fast 20 Jahren begeistern „2raumwohnung“ nun schon die deutsche Musikwelt und das muss gefeiert werden. Deswegen gehen Inga Humpe und Tommi Eckert nächstes Jahr auf große Jubiläumstour durch den&hellip;</div></article>
<article class="hentry"><div class="mh-loop-item">
<a href="https://www.loomee-tv.de/2018/01/sad-sir-ueber-25-jahre-end-of-green-das-fuehlt-sich-alt-an/" rel="bookmark" title="Sad Sir über 25 Jahre &#8222;End Of Green&#8220;: &#8222;Das fühlt sich alt an&#8220;"><img width="745" height="483" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20745%20483'%3E%3C/svg%3E" class="attachment-post-thumbnail default-featured-img" alt="LooMee Logo New" data-lazy-srcset="https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016.jpg 745w, https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016-625x405.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016-326x211.jpg 326w" data-lazy-sizes="(max-width: 745px) 100vw, 745px" data-lazy-src="https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016.jpg" /><noscript><img width="745" height="483" src="https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016.jpg" class="attachment-post-thumbnail default-featured-img" alt="LooMee Logo New" srcset="https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016.jpg 745w, https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016-625x405.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016-326x211.jpg 326w" sizes="(max-width: 745px) 100vw, 745px" /></noscript></a>
<header class="mh-loop-header"><h4 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2018/01/sad-sir-ueber-25-jahre-end-of-green-das-fuehlt-sich-alt-an/" title="Sad Sir über 25 Jahre &#8222;End Of Green&#8220;: &#8222;Das fühlt sich alt an&#8220;" rel="bookmark">Sad Sir über 25 Jahre &#8222;End Of Green&#8220;: &#8222;Das fühlt sich alt an&#8220;</a></h4>
</header>
Schon seit 25 Jahren verbreitet die Dark-Rock-Band "End Of Green" düstere Stimmung unter ihren Fans. Wie sich das anfühlt, das verriet Gitarrist Sad Sir im Interview mit "metal1.info": "In erster&hellip;</div></article>
<article class="hentry"><div class="mh-loop-item">
<a href="https://www.loomee-tv.de/2017/06/2raumwohnung-tourdaten-2017/" rel="bookmark" title="„2raumwohnung“: Tourdaten 2017"><img width="745" height="483" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20745%20483'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="LooMee Berlin" data-lazy-srcset="https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big.jpg 745w, https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big-625x405.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big-326x211.jpg 326w" data-lazy-sizes="(max-width: 745px) 100vw, 745px" data-lazy-src="https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big.jpg" /><noscript><img width="745" height="483" src="https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="LooMee Berlin" srcset="https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big.jpg 745w, https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big-625x405.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big-326x211.jpg 326w" sizes="(max-width: 745px) 100vw, 745px" /></noscript></a>
<header class="mh-loop-header"><h4 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2017/06/2raumwohnung-tourdaten-2017/" title="„2raumwohnung“: Tourdaten 2017" rel="bookmark">„2raumwohnung“: Tourdaten 2017</a></h4>
</header>
Am 16. Juni bringen „2raumwohnung“ ihr neues Album „Nacht und Tag“ raus und starten am selben Abend noch ihre Album-Release-Konzert-Tour. Dann eine kurze Verschnaufpause, bevor es dann im Herbst auf&hellip;</div></article>
<article class="hentry"><div class="mh-loop-item">
<a href="https://www.loomee-tv.de/2017/06/2raumwohnung-inga-humpe-ueber-das-neue-album-nacht-und-tag/" rel="bookmark" title="„2raumwohnung“: Inga Humpe über das neue Album „Nacht und Tag“"><img width="745" height="483" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20745%20483'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="LooMee Berlin" data-lazy-srcset="https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big.jpg 745w, https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big-625x405.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big-326x211.jpg 326w" data-lazy-sizes="(max-width: 745px) 100vw, 745px" data-lazy-src="https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big.jpg" /><noscript><img width="745" height="483" src="https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="LooMee Berlin" srcset="https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big.jpg 745w, https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big-625x405.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big-326x211.jpg 326w" sizes="(max-width: 745px) 100vw, 745px" /></noscript></a>
<header class="mh-loop-header"><h4 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2017/06/2raumwohnung-inga-humpe-ueber-das-neue-album-nacht-und-tag/" title="„2raumwohnung“: Inga Humpe über das neue Album „Nacht und Tag“" rel="bookmark">„2raumwohnung“: Inga Humpe über das neue Album „Nacht und Tag“</a></h4>
</header>
Am 16. Juni erscheint das neue Album “Nacht und Tag“ von „2raumwohnung“. Inga Humpe und Tommi Eckart trafen sich im Vorfeld zum Interview mit „Morgenpost.de“ in Berlin. Den Erfolg der&hellip;</div></article>
<article class="hentry"><div class="mh-loop-item">
<a href="https://www.loomee-tv.de/2014/08/annette-humpe-erfolgreich-der-gastronomie/" rel="bookmark" title="Annette Humpe erfolgreich in der Gastronomie?"><img width="174" height="131" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20174%20131'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fotostudio Loft" data-lazy-srcset="https://www.loomee-tv.de/wp-content/uploads/2013/01/Fotolia_27942011_XS.jpg 174w, https://www.loomee-tv.de/wp-content/uploads/2013/01/Fotolia_27942011_XS-80x60.jpg 80w" data-lazy-sizes="(max-width: 174px) 100vw, 174px" data-lazy-src="https://www.loomee-tv.de/wp-content/uploads/2013/01/Fotolia_27942011_XS.jpg" /><noscript><img width="174" height="131" src="https://www.loomee-tv.de/wp-content/uploads/2013/01/Fotolia_27942011_XS.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fotostudio Loft" srcset="https://www.loomee-tv.de/wp-content/uploads/2013/01/Fotolia_27942011_XS.jpg 174w, https://www.loomee-tv.de/wp-content/uploads/2013/01/Fotolia_27942011_XS-80x60.jpg 80w" sizes="(max-width: 174px) 100vw, 174px" /></noscript></a>
<header class="mh-loop-header"><h4 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2014/08/annette-humpe-erfolgreich-der-gastronomie/" title="Annette Humpe erfolgreich in der Gastronomie?" rel="bookmark">Annette Humpe erfolgreich in der Gastronomie?</a></h4>
</header>
Annette Humpe würde sich als Kellnerin toll machen. Zwar ist sie zur Musik berufen, doch auch in der Gastronomie würde sie ihrer Meinung gute Arbeit leisten. Im Interview mit der&hellip;</div></article>
</div>
</div><div id="custom_html-6" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Alle Themen</span></h4><div class="textwidget custom-html-widget"><div class="tagcloud">
<a href="https://www.loomee-tv.de/alle-stars-und-themen/a/" title="A">A</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/b/" title="B">B</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/c/" title="B">C</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/d/" title="D">D</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/e/" title="E">E</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/f/" title="F">F</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/g/" title="G">G</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/h/" title="H">H</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/i/" title="I">I</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/j/" title="J">J</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/k/" title="K">K</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/l/" title="L">L</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/m/" title="M">M</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/n/" title="N">N</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/o/" title="O">O</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/p/" title="P">P</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/q/" title="Q">Q</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/r/" title="R">R</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/s/" title="S">S</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/t/" title="T">T</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/u/" title="U">U</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/v/" title="V">V</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/w/" title="W">W</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/x/" title="X">X</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/y/" title="Y">Y</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/z/" title="Z">Z</a>
<a href="https://www.loomee-tv.de/alle-stars-und-themen/0-9/" title="0-9">0-9</a>
</div></div></div> </aside> </div>
</div>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
LooMee TV Promi News - Klatsch und Tratsch - <a href="https://www.loomee-tv.de/ueber-mich/" title="Impressum und Kontakt">Impressum - Kontakt</a> - <a href="https://www.loomee-tv.de/datenschutz/" title="Datenschutz">Datenschutz</a> </p>
</div>
</div>
</div>
<link rel='preload' as='style' data-wpacu-preload-it-async='1' onload="this.rel='stylesheet'" id='wpacu-moved-from-head-to-body-wpacu-preload-mh-font-awesome-css' href='https://www.loomee-tv.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.loomee-tv.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.2' type='text/css' media='all' />
<script data-wpacu-to-be-preloaded-basic='1' type='text/javascript' src='https://www.loomee-tv.de/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6'></script>
<script data-wpacu-to-be-preloaded-basic='1' type='text/javascript' src='https://www.loomee-tv.de/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<noscript><link rel="stylesheet" href="https://www.loomee-tv.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css" media="all" /></noscript>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.loomee-tv.de/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "ba0ed4a65b60f238dff563c207ded7fd79b02ce5",
    "origin": "de"
}));
</script>
<script defer src="//a.teads.tv/page/73936/tag"></script>
</body>
</html>
