<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel='dns-prefetch' href='//consent.cookiebot.com' />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB"   data-cbid="185bd888-334e-4fb9-85e6-eabb2182ce11" data-culture="DE" type="text/javascript" data-blockingmode="auto"></script><link rel='preload' as='style' href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-magazine-vb85ed57320565842f444adee4c4875857ba6685e.css' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='style' href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-font-awesome-v051074ea56d0a5858dd7b19563c12f4414ae9e2c.css' data-wpacu-preload-css-basic='1' />
<link rel="preload" as="font" href="https://www.loomee-tv.de/wp-content/themes/mh-magazine/fonts/fontawesome-webfont.woff2?v=4.7.0" data-wpacu-preload-font="1" crossorigin>

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Singt Taylor Swift über Selena Gomez?</title>
	<meta name="description" content="Taylor Swift und Selena Gomez waren gefühlt schon immer beste Freundinnen. In letzter Zeit scheint das Verhältnis der beiden aber mächtig abgekühlt zu" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.loomee-tv.de/2020/12/singt-taylor-swift-ueber-selena-gomez/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Singt Taylor Swift über Selena Gomez?" />
	<meta property="og:description" content="Taylor Swift und Selena Gomez waren gefühlt schon immer beste Freundinnen. In letzter Zeit scheint das Verhältnis der beiden aber mächtig abgekühlt zu" />
	<meta property="og:url" content="https://www.loomee-tv.de/2020/12/singt-taylor-swift-ueber-selena-gomez/" />
	<meta property="og:site_name" content="LooMee TV" />
	<meta property="article:publisher" content="https://www.facebook.com/LooMeeTV" />
	<meta property="article:published_time" content="2020-12-20T16:45:56+00:00" />
	<meta property="article:modified_time" content="2020-12-20T14:57:59+00:00" />
	<meta property="og:image" content="https://www.loomee-tv.de/wp-content/uploads/2020/07/taylor-swift-30372961-1-thumb.jpg" />
	<meta property="og:image:width" content="745" />
	<meta property="og:image:height" content="484" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/LooMee_TV" />
	<meta name="twitter:site" content="@LooMee_TV" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="LooMee Redaktion">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="1 Minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.loomee-tv.de/#organization","name":"LooMee TV","url":"https://www.loomee-tv.de/","sameAs":["https://www.facebook.com/LooMeeTV","https://twitter.com/LooMee_TV"],"logo":{"@type":"ImageObject","@id":"https://www.loomee-tv.de/#logo","inLanguage":"de-DE","url":"https://www.loomee-tv.de/wp-content/uploads/LooMee-Logo-Big.png","width":600,"height":200,"caption":"LooMee TV"},"image":{"@id":"https://www.loomee-tv.de/#logo"}},{"@type":"WebSite","@id":"https://www.loomee-tv.de/#website","url":"https://www.loomee-tv.de/","name":"LooMee TV","description":"Magazin f\u00fcr Kino, TV und Musik","publisher":{"@id":"https://www.loomee-tv.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.loomee-tv.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.loomee-tv.de/2020/12/singt-taylor-swift-ueber-selena-gomez/#primaryimage","inLanguage":"de-DE","url":"https://www.loomee-tv.de/wp-content/uploads/2020/07/taylor-swift-30372961-1-thumb.jpg","width":745,"height":484,"caption":"Taylor Swift 30372961-1 thumb"},{"@type":"WebPage","@id":"https://www.loomee-tv.de/2020/12/singt-taylor-swift-ueber-selena-gomez/#webpage","url":"https://www.loomee-tv.de/2020/12/singt-taylor-swift-ueber-selena-gomez/","name":"Singt Taylor Swift \u00fcber Selena Gomez?","isPartOf":{"@id":"https://www.loomee-tv.de/#website"},"primaryImageOfPage":{"@id":"https://www.loomee-tv.de/2020/12/singt-taylor-swift-ueber-selena-gomez/#primaryimage"},"datePublished":"2020-12-20T16:45:56+00:00","dateModified":"2020-12-20T14:57:59+00:00","description":"Taylor Swift und Selena Gomez waren gef\u00fchlt schon immer beste Freundinnen. In letzter Zeit scheint das Verh\u00e4ltnis der beiden aber m\u00e4chtig abgek\u00fchlt zu","breadcrumb":{"@id":"https://www.loomee-tv.de/2020/12/singt-taylor-swift-ueber-selena-gomez/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.loomee-tv.de/2020/12/singt-taylor-swift-ueber-selena-gomez/"]}]},{"@type":"BreadcrumbList","@id":"https://www.loomee-tv.de/2020/12/singt-taylor-swift-ueber-selena-gomez/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.loomee-tv.de/","url":"https://www.loomee-tv.de/","name":"Alle News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.loomee-tv.de/thema/musik/","url":"https://www.loomee-tv.de/thema/musik/","name":"Musik"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.loomee-tv.de/2020/12/singt-taylor-swift-ueber-selena-gomez/","url":"https://www.loomee-tv.de/2020/12/singt-taylor-swift-ueber-selena-gomez/","name":"Singt Taylor Swift \u00fcber Selena Gomez?"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.loomee-tv.de/2020/12/singt-taylor-swift-ueber-selena-gomez/#article","isPartOf":{"@id":"https://www.loomee-tv.de/2020/12/singt-taylor-swift-ueber-selena-gomez/#webpage"},"author":{"@id":"https://www.loomee-tv.de/#/schema/person/56151baa3700107182c1036cbbc0e08a"},"headline":"Singt Taylor Swift \u00fcber Selena Gomez?","datePublished":"2020-12-20T16:45:56+00:00","dateModified":"2020-12-20T14:57:59+00:00","mainEntityOfPage":{"@id":"https://www.loomee-tv.de/2020/12/singt-taylor-swift-ueber-selena-gomez/#webpage"},"publisher":{"@id":"https://www.loomee-tv.de/#organization"},"image":{"@id":"https://www.loomee-tv.de/2020/12/singt-taylor-swift-ueber-selena-gomez/#primaryimage"},"keywords":"Selena Gomez,Taylor Swift","articleSection":"Musik","inLanguage":"de-DE","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.loomee-tv.de/#organization"}},{"@type":"Person","@id":"https://www.loomee-tv.de/#/schema/person/56151baa3700107182c1036cbbc0e08a","name":"LooMee Redaktion","description":"\"Immer in Bewegung zu bleiben und nie das Interesse zu verlieren ist das Geheimnis eines klaren Geistes. Schau auf deinen N\u00e4chsten und erkenne den Mensch!\"","sameAs":["https://twitter.com/https://twitter.com/LooMee_TV"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="LooMee TV &raquo; Feed" href="https://www.loomee-tv.de/feed/" />
<link   data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='mh-magazine-css'  href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-magazine-vb85ed57320565842f444adee4c4875857ba6685e.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.loomee-tv.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.loomee-tv.de/wp-json/wp/v2/posts/455393" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.loomee-tv.de/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.loomee-tv.de/?p=455393' />
<style>img.attachment-post-thumbnail{max-width:100%;width:100%;height:160px;vertical-align:bottom;object-fit:cover;margin-top:8px;margin-bottom:8px}picture.attachment-post-thumbnail img{max-width:100%;width:100%;height:160px;vertical-align:bottom;object-fit:cover;margin-top:8px;margin-bottom:8px}.textwidget ul,.textwidget ol{margin:0}.textwidget ul{list-style:none}.mh-posts-grid-title{font-size:20px;font-size:1rem;text-overflow:ellipsis;white-space:nowrap;width:100%;overflow:hidden}img.mh-header-image{margin-top:5px;margin-bottom:5px}picture.mh-header-image img{margin-top:5px;margin-bottom:5px}p.comment-form-cookies-consent{display:none}h4.entry-title.mh-loop-title{margin-bottom:6px}.page-numbers{margin-bottom:10px}@media only screen and (max-width:620px){.mh-posts-grid-title{font-size:14px;font-size:.875rem;white-space:normal}}@media only screen and (max-width:420px){.alignleft{display:inline;float:left;width:40%;margin:5px 5px 10px 0;margin:.3125rem 1.25rem 1.25rem 0}img.mh-header-image{width:50%;margin-top:5px;margin-left:6px;margin-bottom:5px}picture.alignleft img{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}.aligncenter{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}picture.aligncenter img{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}.alignright{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}picture.alignright img{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}img.attachment-post-thumbnail{max-width:100%;width:100%;height:160px;vertical-align:bottom;object-fit:cover;margin-top:8px;margin-bottom:8px}picture.attachment-post-thumbnail img{max-width:100%;width:100%;height:160px;vertical-align:bottom;object-fit:cover;margin-top:8px;margin-bottom:8px}}</style>
<style type="text/css">.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#infinite-handle span:hover{background:#262626}.mh-extra-nav-bg{background:rgba(38,38,38,.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#262626;background:rgba(38,38,38,.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(38,38,38,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#262626}.mh-copyright,.mh-copyright a{color:#fff}.mh-widget-layout4 .mh-widget-title{background:#ef0504;background:rgba(239,5,4,.6)}.mh-preheader,.mh-wide-layout .mh-subheader,.mh-ticker-title,.mh-main-nav li:hover,.mh-footer-nav,.slicknav_menu,.slicknav_btn,.slicknav_nav .slicknav_item:hover,.slicknav_nav a:hover,.mh-back-to-top,.mh-subheading,.entry-tags .fa,.entry-tags li:hover,.mh-widget-layout2 .mh-widget-title,.mh-widget-layout4 .mh-widget-title-inner,.mh-widget-layout4 .mh-footer-widget-title,.mh-widget-layout5 .mh-widget-title-inner,.mh-widget-layout6 .mh-widget-title,#mh-mobile .flex-control-paging li a.flex-active,.mh-image-caption,.mh-carousel-layout1 .mh-carousel-caption,.mh-tab-button.active,.mh-tab-button.active:hover,.mh-footer-widget .mh-tab-button.active,.mh-social-widget li:hover a,.mh-footer-widget .mh-social-widget li a,.mh-footer-widget .mh-author-bio-widget,.tagcloud a:hover,.mh-widget .tagcloud a:hover,.mh-footer-widget .tagcloud a:hover,.mh-posts-stacked-item .mh-meta,.page-numbers:hover,.mh-loop-pagination .current,.mh-comments-pagination .current,.pagelink,a:hover .pagelink,input[type=submit],#infinite-handle span{background:#ef0504}.mh-main-nav-wrap .slicknav_nav ul,blockquote,.mh-widget-layout1 .mh-widget-title,.mh-widget-layout3 .mh-widget-title,.mh-widget-layout5 .mh-widget-title,.mh-widget-layout8 .mh-widget-title:after,#mh-mobile .mh-slider-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-author-bio-widget,.mh-author-bio-title,.mh-author-bio-image-frame,.mh-video-widget,.mh-tab-buttons,textarea:hover,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover{border-color:#ef0504}.mh-dropcap,.mh-carousel-layout1 .flex-direction-nav a,.mh-carousel-layout2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more,.bypostauthor .fn:after,.mh-comment-list .comment-reply-link:before,#respond #cancel-comment-reply-link:before{color:#ef0504}.entry-content a{color:#ef0504}a:hover,.entry-content a:hover,#respond a:hover,#respond #cancel-comment-reply-link:hover,#respond .logged-in-as a:hover,.mh-comment-list .comment-meta a:hover,.mh-ping-list .mh-ping-item a:hover,.mh-meta a:hover,.mh-breadcrumb a:hover,.mh-tabbed-widget a:hover{color:#ef0504}</style>
<!--[if lt IE 9]>
<script src="https://www.loomee-tv.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024-245x245.png" sizes="32x32" />
<link rel="icon" href="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024-245x245.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024-245x245.png" />
<meta name="msapplication-TileImage" content="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024.png" />
<script id="wpacu-preload-async-css-fallback">
    /*! LoadCSS. [c]2017 Filament Group, Inc. MIT License */
    /* This file is meant as a standalone workflow for
	- testing support for link[rel=preload]
	- enabling async CSS loading in browsers that do not support rel=preload
	- applying rel preload css once loaded, whether supported or not.
	*/
    !function(n){"use strict";n.wpacuLoadCSS||(n.wpacuLoadCSS=function(){});var o=wpacuLoadCSS.relpreload={};if(o.support=function(){var e;try{e=n.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),o.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},o.poly=function(){if(!o.support())for(var t=n.document.getElementsByTagName("link"),e=0;e<t.length;e++){var a=t[e];"preload"!==a.rel||"style"!==a.getAttribute("as")||a.getAttribute("data-wpacuLoadCSS")||(a.setAttribute("data-wpacuLoadCSS",!0),o.bindMediaToggle(a))}},!o.support()){o.poly();var t=n.setInterval(o.poly,500);n.addEventListener?n.addEventListener("load",function(){o.poly(),n.clearInterval(t)}):n.attachEvent&&n.attachEvent("onload",function(){o.poly(),n.clearInterval(t)})}"undefined"!=typeof exports?exports.wpacuLoadCSS=wpacuLoadCSS:n.wpacuLoadCSS=wpacuLoadCSS}("undefined"!=typeof global?global:this);
</script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-455393 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://www.loomee-tv.de/" title="LooMee TV" rel="home">
<img class="mh-header-image" src="https://www.loomee-tv.de/wp-content/uploads/2018/10/cropped-loomee-tv-klatsch-und-tratsch-kino-tv-und-musik-2.png" height="90" width="280" alt="LooMee TV" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-132090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-132090"><a title="LooMee TV" href="http://www.loomee-tv.de/">Home</a></li>
<li id="menu-item-32137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32137"><a title="Klatsch und Tratsch" href="https://www.loomee-tv.de/thema/klatsch/">Klatsch</a></li>
<li id="menu-item-32136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32136"><a title="Musik" href="https://www.loomee-tv.de/thema/musik/">Musik</a></li>
<li id="menu-item-32134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32134"><a title="TV" href="https://www.loomee-tv.de/thema/tv/">TV</a></li>
<li id="menu-item-328414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328414"><a title="Kino" href="https://www.loomee-tv.de/thema/kino/">Kino</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.loomee-tv.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix" data-widget="plista_widget_topArticle" style="padding-bottom: 0px;"></div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><p id="breadcrumbs"><span><span><a href="https://www.loomee-tv.de/">Alle News</a> » <span><a href="https://www.loomee-tv.de/thema/musik/">Musik</a> » <span class="breadcrumb_last" aria-current="page">Singt Taylor Swift über Selena Gomez?</span></span></span></span></p></nav><article id="post-455393" class="post-455393 post type-post status-publish format-standard has-post-thumbnail hentry category-musik tag-selena-gomez tag-taylor-swift">
	<header class="entry-header clearfix"><h1 class="entry-title">Singt Taylor Swift über Selena Gomez?</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.loomee-tv.de/2020/12/">20. Dezember 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.loomee-tv.de/author/admin/">LooMee Redaktion</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><p><a href="https://www.loomee-tv.de/wp-content/uploads/2020/07/taylor-swift-30372961-1-big.jpg"><img loading="lazy" src="https://www.loomee-tv.de/wp-content/uploads/2020/07/taylor-swift-30372961-1-big-250x230.jpg" alt="Taylor Swift 30372961-1 big" width="250" height="230" class="alignleft size-medium wp-image-443543" srcset="https://www.loomee-tv.de/wp-content/uploads/2020/07/taylor-swift-30372961-1-big-250x230.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2020/07/taylor-swift-30372961-1-big-625x575.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2020/07/taylor-swift-30372961-1-big-266x245.jpg 266w, https://www.loomee-tv.de/wp-content/uploads/2020/07/taylor-swift-30372961-1-big-1536x1412.jpg 1536w, https://www.loomee-tv.de/wp-content/uploads/2020/07/taylor-swift-30372961-1-big.jpg 1700w" sizes="(max-width: 250px) 100vw, 250px" /></a>Taylor Swift und Selena Gomez waren gefühlt schon immer beste Freundinnen. In letzter Zeit scheint das Verhältnis der beiden aber mächtig abgekühlt zu sein. Gemeinsame Schnappschüsse oder Unterstützung der jeweils anderen &#8211; Fehlanzeige. </p>
<p>Fans sind sich deshalb sicher, dass Taylor in ihrem Song &#8222;Dorothea&#8220; über Selena singt. Das berichtete &#8222;grazia-magazin.de&#8220;. Wie kommen die Fans darauf? Zum einen reimt sich &#8222;Dorothea&#8220; in der englischen Aussprache auf Selena und zum anderen soll es im Text einige Hinweise geben. So singt Taylor über &#8222;eine Königin, die Träume, Make-up und Magazine verkauft“ und die zudem ihre Mutter verärgert hätte. Das trifft ziemlich genau auf Selena zu. Immerhin hat die Sängerin ihre Kosmetiklinie &#8222;Rare Beauty&#8220;, ist nicht selten auf den renommiertesten Magazinen der Welt zu sehen und soll ein äußerst schlechtes Verhältnis zu ihrer Mutter haben. Weiter singt Taylor: &#8222;Du hast glänzende Freunde, seitdem du die Stadt verlassen hast. Ein kleiner Bildschirm ist der einzige Ort, an dem ich dich jetzt noch sehe, aber ich habe nichts als gute Wünsche für dich.&#8220; Erst dieses Jahr wurde bekannt, dass Selena von Los Angeles, wo auch Taylor wohnt, nach New York gezogen ist. Könnte also was dran sein.</p>
<p>Offiziell bestätigt ist das aber noch nicht.</p>
<p>Foto: (c) Universal Music</p>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.loomee-tv.de/news/selena-gomez/" rel="tag">Selena Gomez</a></li><li><a href="https://www.loomee-tv.de/news/taylor-swift/" rel="tag">Taylor Swift</a></li></ul></div><div id="custom_html-2" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "ba0ed4a65b60f238dff563c207ded7fd79b02ce5",
	"item": {"objectid":455393,"title":"Singt Taylor Swift \u00fcber Selena Gomez?","text":"Taylor Swift und Selena Gomez waren gef\u00fchlt schon immer beste Freundinnen. In letzter Zeit scheint das Verh\u00e4ltnis der beiden aber m\u00e4chtig abgek\u00fchlt zu sein. Gemeinsame Schnappsch\u00fcsse oder Unterst\u00fctzung der jeweils anderen - Fehlanzeige. \r\n\r\nFans sin","url":"https:\/\/www.loomee-tv.de\/2020\/12\/singt-taylor-swift-ueber-selena-gomez\/","img":"https:\/\/www.loomee-tv.de\/wp-content\/uploads\/2020\/07\/taylor-swift-30372961-1-thumb-250x162.jpg","category":"Musik","published_at":1608486356,"updated_at":1608479879}
}));
</script>
</div></div></article>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_social-4" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Folge uns bei</span></h4>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-307455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307455"><a target="_blank" rel="noopener" href="https://www.facebook.com/LooMeeTV/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-307456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307456"><a target="_blank" rel="noopener" href="https://twitter.com/LooMee_TV"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-390986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390986"><a target="_blank" rel="noopener" href="https://yourloomeetv.tumblr.com/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Tumblr</span></a></li>
<li id="menu-item-307457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307457"><a target="_blank" rel="noopener" href="http://www.loomee-tv.de/feed/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">RSS</span></a></li>
</ul></div>				</nav></div><div id="yarpp_widget-2" class="mh-widget widget_yarpp_widget"><div class='yarpp-related-widget'>
	<article class="hentry"><div class="mh-loop-item">
		<a href="https://www.loomee-tv.de/2019/08/taylor-swift-singt-sie-mit-selena-gomez-und-katy-perry/" rel="bookmark" title="Taylor Swift: Singt sie mit Selena Gomez und Katy Perry?"><img width="745" height="484" src="https://www.loomee-tv.de/wp-content/uploads/2019/06/taylor-swift-lvd-135853-thumb.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Taylor Swift - 2019 Billboard Music Awards" loading="lazy" srcset="https://www.loomee-tv.de/wp-content/uploads/2019/06/taylor-swift-lvd-135853-thumb.jpg 745w, https://www.loomee-tv.de/wp-content/uploads/2019/06/taylor-swift-lvd-135853-thumb-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2019/06/taylor-swift-lvd-135853-thumb-625x406.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2019/06/taylor-swift-lvd-135853-thumb-326x212.jpg 326w" sizes="(max-width: 745px) 100vw, 745px" /></a>

			<header class="mh-loop-header"><h2 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2019/08/taylor-swift-singt-sie-mit-selena-gomez-und-katy-perry/" title="Taylor Swift: Singt sie mit Selena Gomez und Katy Perry?" rel="bookmark">Taylor Swift: Singt sie mit Selena Gomez und Katy Perry?</a></h2>
		</header>
	Steht etwa eine Pop-Musikkollaboration der Superlative an? Angeblich befindet sich auf Taylor Swifts kommendem Album „Lover“ ein Song, den sie nicht nur gemeinsam mit ihrer besten Freundin Selena Gomez aufgenommen&hellip;</div></article>
	    	<article class="hentry"><div class="mh-loop-item">
		<a href="https://www.loomee-tv.de/2017/12/selena-gomez-gratuliert-taylor-swift/" rel="bookmark" title="Selena Gomez gratuliert Taylor Swift"><img width="745" height="484" src="https://www.loomee-tv.de/wp-content/uploads/2017/12/Selena-Gomez-LMK-188766-thumb.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Selena Gomez - The Fashion Awards 2017 - 2" loading="lazy" srcset="https://www.loomee-tv.de/wp-content/uploads/2017/12/Selena-Gomez-LMK-188766-thumb.jpg 745w, https://www.loomee-tv.de/wp-content/uploads/2017/12/Selena-Gomez-LMK-188766-thumb-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2017/12/Selena-Gomez-LMK-188766-thumb-625x406.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2017/12/Selena-Gomez-LMK-188766-thumb-326x212.jpg 326w" sizes="(max-width: 745px) 100vw, 745px" /></a>

			<header class="mh-loop-header"><h2 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2017/12/selena-gomez-gratuliert-taylor-swift/" title="Selena Gomez gratuliert Taylor Swift" rel="bookmark">Selena Gomez gratuliert Taylor Swift</a></h2>
		</header>
	Taylor Swift ist vorgestern (13.12.) 28 Jahre alt geworden und ihre gute Freundin Selena Gomez hat ihr dazu via „Instagram“ gratuliert. Sie postete auf ihrer Seite ein kurzes, tonloses Video&hellip;</div></article>
	    	<article class="hentry"><div class="mh-loop-item">
		<a href="https://www.loomee-tv.de/2014/02/taylor-swift-niall-horan-selena-34359/" rel="bookmark" title="Taylor Swift: Niall Horan soll Selena Gomez glücklich machen"><img width="700" height="350" src="https://www.loomee-tv.de/wp-content/uploads/2013/10/Taylor-Swift-Pressefoto-CMS-Source-thumb.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Taylor Swift" loading="lazy" srcset="https://www.loomee-tv.de/wp-content/uploads/2013/10/Taylor-Swift-Pressefoto-CMS-Source-thumb.jpg 700w, https://www.loomee-tv.de/wp-content/uploads/2013/10/Taylor-Swift-Pressefoto-CMS-Source-thumb-250x125.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2013/10/Taylor-Swift-Pressefoto-CMS-Source-thumb-326x163.jpg 326w" sizes="(max-width: 700px) 100vw, 700px" /></a>

			<header class="mh-loop-header"><h2 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2014/02/taylor-swift-niall-horan-selena-34359/" title="Taylor Swift: Niall Horan soll Selena Gomez glücklich machen" rel="bookmark">Taylor Swift: Niall Horan soll Selena Gomez glücklich machen</a></h2>
		</header>
	Es ist offenbar kein Zufall, dass Selena Gomez und Niall Horan neuerdings Zeit miteinander verbringen. Denn keine Geringere als Taylor Swift soll die beiden angeblich miteinander verkuppeln wollen. Immerhin war&hellip;</div></article>

	    	<article class="hentry"><div class="mh-loop-item">
		<a href="https://www.loomee-tv.de/2012/10/selena-gomez-und-taylor-swift-leiden-gemeinsam/" rel="bookmark" title="Selena Gomez und Taylor Swift leiden gemeinsam!"><img width="150" height="106" src="https://www.loomee-tv.de/wp-content/uploads/2011/11/AES-048651-selena-gomez-thumb-e1321625528366.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Stars 2011 Gala to Benefit the Fulfillment Fund - Arrivals" loading="lazy" /></a>

			<header class="mh-loop-header"><h2 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2012/10/selena-gomez-und-taylor-swift-leiden-gemeinsam/" title="Selena Gomez und Taylor Swift leiden gemeinsam!" rel="bookmark">Selena Gomez und Taylor Swift leiden gemeinsam!</a></h2>
		</header>
	Künstler sind ja gerade in Tagen in denen es ihnen nicht so gut geht besonders kreativ. Taylor Swift und Selena Gomez sind über ihren Herzschmerz sogar Freundinnen geworden. Nachdem sowohl&hellip;</div></article>
</div>
</div><div id="custom_html-6" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Alle Themen</span></h4><div class="textwidget custom-html-widget"><div class="tagcloud">
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/a/" title="A">A</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/b/" title="B">B</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/c/" title="B">C</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/d/" title="D">D</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/e/" title="E">E</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/f/" title="F">F</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/g/" title="G">G</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/h/" title="H">H</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/i/" title="I">I</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/j/" title="J">J</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/k/" title="K">K</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/l/" title="L">L</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/m/" title="M">M</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/n/" title="N">N</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/o/" title="O">O</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/p/" title="P">P</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/q/" title="Q">Q</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/r/" title="R">R</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/s/" title="S">S</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/t/" title="T">T</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/u/" title="U">U</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/v/" title="V">V</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/w/" title="W">W</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/x/" title="X">X</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/y/" title="Y">Y</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/z/" title="Z">Z</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/0-9/" title="0-9">0-9</a>
	<a href="https://www.loomee-tv.de/thema/klatsch/" title="Klatsch und Tratsch">Klatsch und Tratsch</a>
	<a href="https://www.loomee-tv.de/thema/musik/" title="Musik">Musik</a>
	<a href="https://www.loomee-tv.de/thema/tv/" title="Fernsehen">Fernsehen</a>
	<a href="https://www.loomee-tv.de/thema/kino/" title="Kino">Kino</a>
	<a href="https://www.loomee-tv.de/" title="LooMee TV Startseite">Home</a>
</div></div></div>	</aside>	</div>
    </div>

<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			LooMee TV Promi News - Klatsch und Tratsch seit 2009 - <a href="https://www.loomee-tv.de/loomee-redaktion/" title="Redaktion">Redaktion</a> - <a href="http://www.loomee-tv.de/ueber-mich/" title="Impressum und Kontakt">Impressum - Kontakt</a> - <a href="http://www.loomee-tv.de/datenschutz/" title="Datenschutzerklärung">Datenschutzerklärung</a>		</p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<!--Opt-out-Cookie für analytics.js-->
<script>var gaProperty='UA-3172194-22';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=!0}function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=!0;alert("Das Tracking durch Google Analytics wurde in diesem Browser für diese Webseite deaktiviert.")};</script>
<!--analytcis.js-->
<script data-cookieconsent="statistics">(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.loomee-tv.de/analytics.js','ga');var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(this.readyState == 4 && this.status == 200){ga('create','UA-3172194-22',{'storage':'none','clientId':this.responseText,'storeGac':false});ga('set','anonymizeIp',true);ga('send','pageview');}};xhttp.open("GET","/clientid.php",true);xhttp.send();</script><script type="text/javascript">document.addEventListener('DOMContentLoaded',function(){var wpacuLinkTag1001=document.createElement('link');wpacuLinkTag1001.rel='stylesheet';wpacuLinkTag1001.href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-font-awesome-v051074ea56d0a5858dd7b19563c12f4414ae9e2c.css';wpacuLinkTag1001.type='text/css';wpacuLinkTag1001.media='all';wpacuLinkTag1001.property='stylesheet';document.body.prepend(wpacuLinkTag1001)})</script><noscript><link   data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='wpacu-moved-from-head-to-body-mh-font-awesome-css'  href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-font-awesome-v051074ea56d0a5858dd7b19563c12f4414ae9e2c.css' type='text/css' media='all' /></noscript>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1608482774 -->