<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel='dns-prefetch' href='//consent.cookiebot.com' />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB"   data-cbid="185bd888-334e-4fb9-85e6-eabb2182ce11" data-culture="DE" type="text/javascript" data-blockingmode="auto"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel='preload' as='style' href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-magazine-vb85ed57320565842f444adee4c4875857ba6685e.css' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='style' href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-font-awesome-v051074ea56d0a5858dd7b19563c12f4414ae9e2c.css' data-wpacu-preload-css-basic='1' />
<link rel="preload" as="font" href="https://www.loomee-tv.de/wp-content/themes/mh-magazine/fonts/fontawesome-webfont.woff2?v=4.7.0" data-wpacu-preload-font="1" crossorigin>

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Wer wird Millionär? - Das Jubiläum zur 1.500. Sendung&quot; am Donnerstag</title>
	<meta name="description" content="Happy Birthday und Let´s Quiz: Deutschlands erfolgreichste Quizshow feiert &quot;Das Jubiläum zur 1.500. Sendung&quot; mit einer großen Überraschungsshow für" />
	<link rel="canonical" href="https://www.loomee-tv.de/2021/06/wer-wird-millionaer-das-jubilaeum-zur-1-500-sendung-am-donnerstag/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Wer wird Millionär? - Das Jubiläum zur 1.500. Sendung&quot; am Donnerstag" />
	<meta property="og:description" content="Happy Birthday und Let´s Quiz: Deutschlands erfolgreichste Quizshow feiert &quot;Das Jubiläum zur 1.500. Sendung&quot; mit einer großen Überraschungsshow für" />
	<meta property="og:url" content="https://www.loomee-tv.de/2021/06/wer-wird-millionaer-das-jubilaeum-zur-1-500-sendung-am-donnerstag/" />
	<meta property="og:site_name" content="LooMee TV" />
	<meta property="article:publisher" content="https://www.facebook.com/LooMeeTV" />
	<meta property="article:published_time" content="2021-06-01T11:30:54+00:00" />
	<meta property="article:modified_time" content="2021-06-01T11:51:10+00:00" />
	<meta property="og:image" content="https://www.loomee-tv.de/wp-content/uploads/2021/06/gj_1500_wwm.jpg" />
	<meta property="og:image:width" content="2248" />
	<meta property="og:image:height" content="1461" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/LooMee_TV" />
	<meta name="twitter:site" content="@LooMee_TV" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="LooMee Redaktion">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="4 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.loomee-tv.de/#organization","name":"LooMee TV","url":"https://www.loomee-tv.de/","sameAs":["https://www.facebook.com/LooMeeTV","https://twitter.com/LooMee_TV"],"logo":{"@type":"ImageObject","@id":"https://www.loomee-tv.de/#logo","inLanguage":"de-DE","url":"https://www.loomee-tv.de/wp-content/uploads/LooMee-Logo-Big.png","contentUrl":"https://www.loomee-tv.de/wp-content/uploads/LooMee-Logo-Big.png","width":600,"height":200,"caption":"LooMee TV"},"image":{"@id":"https://www.loomee-tv.de/#logo"}},{"@type":"WebSite","@id":"https://www.loomee-tv.de/#website","url":"https://www.loomee-tv.de/","name":"LooMee TV","description":"Magazin f\u00fcr Kino, TV und Musik","publisher":{"@id":"https://www.loomee-tv.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.loomee-tv.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.loomee-tv.de/2021/06/wer-wird-millionaer-das-jubilaeum-zur-1-500-sendung-am-donnerstag/#primaryimage","inLanguage":"de-DE","url":"https://www.loomee-tv.de/wp-content/uploads/2021/06/gj_1500_wwm.jpg","contentUrl":"https://www.loomee-tv.de/wp-content/uploads/2021/06/gj_1500_wwm.jpg","width":2248,"height":1461,"caption":"Foto: (c) TVNOW / Stefan Gregorowius"},{"@type":"WebPage","@id":"https://www.loomee-tv.de/2021/06/wer-wird-millionaer-das-jubilaeum-zur-1-500-sendung-am-donnerstag/#webpage","url":"https://www.loomee-tv.de/2021/06/wer-wird-millionaer-das-jubilaeum-zur-1-500-sendung-am-donnerstag/","name":"\"Wer wird Million\u00e4r? - Das Jubil\u00e4um zur 1.500. Sendung\" am Donnerstag","isPartOf":{"@id":"https://www.loomee-tv.de/#website"},"primaryImageOfPage":{"@id":"https://www.loomee-tv.de/2021/06/wer-wird-millionaer-das-jubilaeum-zur-1-500-sendung-am-donnerstag/#primaryimage"},"datePublished":"2021-06-01T11:30:54+00:00","dateModified":"2021-06-01T11:51:10+00:00","description":"Happy Birthday und Let\u00b4s Quiz: Deutschlands erfolgreichste Quizshow feiert \"Das Jubil\u00e4um zur 1.500. Sendung\" mit einer gro\u00dfen \u00dcberraschungsshow f\u00fcr","breadcrumb":{"@id":"https://www.loomee-tv.de/2021/06/wer-wird-millionaer-das-jubilaeum-zur-1-500-sendung-am-donnerstag/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.loomee-tv.de/2021/06/wer-wird-millionaer-das-jubilaeum-zur-1-500-sendung-am-donnerstag/"]}]},{"@type":"BreadcrumbList","@id":"https://www.loomee-tv.de/2021/06/wer-wird-millionaer-das-jubilaeum-zur-1-500-sendung-am-donnerstag/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.loomee-tv.de/","url":"https://www.loomee-tv.de/","name":"Alle News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.loomee-tv.de/thema/tv/","url":"https://www.loomee-tv.de/thema/tv/","name":"TV"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.loomee-tv.de/2021/06/wer-wird-millionaer-das-jubilaeum-zur-1-500-sendung-am-donnerstag/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.loomee-tv.de/2021/06/wer-wird-millionaer-das-jubilaeum-zur-1-500-sendung-am-donnerstag/#article","isPartOf":{"@id":"https://www.loomee-tv.de/2021/06/wer-wird-millionaer-das-jubilaeum-zur-1-500-sendung-am-donnerstag/#webpage"},"author":{"@id":"https://www.loomee-tv.de/#/schema/person/56151baa3700107182c1036cbbc0e08a"},"headline":"&#8222;Wer wird Million\u00e4r? &#8211; Das Jubil\u00e4um zur 1.500. Sendung&#8220; am Donnerstag","datePublished":"2021-06-01T11:30:54+00:00","dateModified":"2021-06-01T11:51:10+00:00","mainEntityOfPage":{"@id":"https://www.loomee-tv.de/2021/06/wer-wird-millionaer-das-jubilaeum-zur-1-500-sendung-am-donnerstag/#webpage"},"wordCount":909,"publisher":{"@id":"https://www.loomee-tv.de/#organization"},"image":{"@id":"https://www.loomee-tv.de/2021/06/wer-wird-millionaer-das-jubilaeum-zur-1-500-sendung-am-donnerstag/#primaryimage"},"thumbnailUrl":"https://www.loomee-tv.de/wp-content/uploads/2021/06/gj_1500_wwm.jpg","keywords":["G\u00fcnther Jauch"],"articleSection":["TV"],"inLanguage":"de-DE","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.loomee-tv.de/#organization"}},{"@type":"Person","@id":"https://www.loomee-tv.de/#/schema/person/56151baa3700107182c1036cbbc0e08a","name":"LooMee Redaktion","description":"\"Immer in Bewegung zu bleiben und nie das Interesse zu verlieren ist das Geheimnis eines klaren Geistes. Schau auf deinen N\u00e4chsten und erkenne den Mensch!\"","sameAs":["https://twitter.com/https://twitter.com/LooMee_TV"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="LooMee TV &raquo; Feed" href="https://www.loomee-tv.de/feed/" />
<link   data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='mh-magazine-css' href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-magazine-vb85ed57320565842f444adee4c4875857ba6685e.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.loomee-tv.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.loomee-tv.de/wp-json/wp/v2/posts/461773" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.loomee-tv.de/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.loomee-tv.de/?p=461773' />
<style>img.attachment-post-thumbnail{max-width:100%;width:100%;height:160px;vertical-align:bottom;object-fit:cover;margin-top:8px;margin-bottom:8px}picture.attachment-post-thumbnail img{max-width:100%;width:100%;height:160px;vertical-align:bottom;object-fit:cover;margin-top:8px;margin-bottom:8px}.textwidget ul,.textwidget ol{margin:0}.textwidget ul{list-style:none}.mh-posts-grid-title{font-size:20px;font-size:1rem;text-overflow:ellipsis;white-space:nowrap;width:100%;overflow:hidden}img.mh-header-image{margin-top:5px;margin-bottom:5px}picture.mh-header-image img{margin-top:5px;margin-bottom:5px}p.comment-form-cookies-consent{display:none}h4.entry-title.mh-loop-title{margin-bottom:6px}.page-numbers{margin-bottom:10px}@media only screen and (max-width:620px){.mh-posts-grid-title{font-size:14px;font-size:.875rem;white-space:normal}}@media only screen and (max-width:420px){.alignleft{display:inline;float:left;width:40%;margin:5px 5px 10px 0;margin:.3125rem 1.25rem 1.25rem 0}img.mh-header-image{width:50%;margin-top:5px;margin-left:6px;margin-bottom:5px}picture.alignleft img{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}.aligncenter{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}picture.aligncenter img{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}.alignright{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}picture.alignright img{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}img.attachment-post-thumbnail{max-width:100%;width:100%;height:160px;vertical-align:bottom;object-fit:cover;margin-top:8px;margin-bottom:8px}picture.attachment-post-thumbnail img{max-width:100%;width:100%;height:160px;vertical-align:bottom;object-fit:cover;margin-top:8px;margin-bottom:8px}}</style>
<style type="text/css">.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#infinite-handle span:hover{background:#262626}.mh-extra-nav-bg{background:rgba(38,38,38,.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#262626;background:rgba(38,38,38,.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(38,38,38,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#262626}.mh-copyright,.mh-copyright a{color:#fff}.mh-widget-layout4 .mh-widget-title{background:#ef0504;background:rgba(239,5,4,.6)}.mh-preheader,.mh-wide-layout .mh-subheader,.mh-ticker-title,.mh-main-nav li:hover,.mh-footer-nav,.slicknav_menu,.slicknav_btn,.slicknav_nav .slicknav_item:hover,.slicknav_nav a:hover,.mh-back-to-top,.mh-subheading,.entry-tags .fa,.entry-tags li:hover,.mh-widget-layout2 .mh-widget-title,.mh-widget-layout4 .mh-widget-title-inner,.mh-widget-layout4 .mh-footer-widget-title,.mh-widget-layout5 .mh-widget-title-inner,.mh-widget-layout6 .mh-widget-title,#mh-mobile .flex-control-paging li a.flex-active,.mh-image-caption,.mh-carousel-layout1 .mh-carousel-caption,.mh-tab-button.active,.mh-tab-button.active:hover,.mh-footer-widget .mh-tab-button.active,.mh-social-widget li:hover a,.mh-footer-widget .mh-social-widget li a,.mh-footer-widget .mh-author-bio-widget,.tagcloud a:hover,.mh-widget .tagcloud a:hover,.mh-footer-widget .tagcloud a:hover,.mh-posts-stacked-item .mh-meta,.page-numbers:hover,.mh-loop-pagination .current,.mh-comments-pagination .current,.pagelink,a:hover .pagelink,input[type=submit],#infinite-handle span{background:#ef0504}.mh-main-nav-wrap .slicknav_nav ul,blockquote,.mh-widget-layout1 .mh-widget-title,.mh-widget-layout3 .mh-widget-title,.mh-widget-layout5 .mh-widget-title,.mh-widget-layout8 .mh-widget-title:after,#mh-mobile .mh-slider-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-author-bio-widget,.mh-author-bio-title,.mh-author-bio-image-frame,.mh-video-widget,.mh-tab-buttons,textarea:hover,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover{border-color:#ef0504}.mh-dropcap,.mh-carousel-layout1 .flex-direction-nav a,.mh-carousel-layout2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more,.bypostauthor .fn:after,.mh-comment-list .comment-reply-link:before,#respond #cancel-comment-reply-link:before{color:#ef0504}.entry-content a{color:#ef0504}a:hover,.entry-content a:hover,#respond a:hover,#respond #cancel-comment-reply-link:hover,#respond .logged-in-as a:hover,.mh-comment-list .comment-meta a:hover,.mh-ping-list .mh-ping-item a:hover,.mh-meta a:hover,.mh-breadcrumb a:hover,.mh-tabbed-widget a:hover{color:#ef0504}</style>
<!--[if lt IE 9]>
<script src="https://www.loomee-tv.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><link rel="icon" href="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024-245x245.png" sizes="32x32" />
<link rel="icon" href="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024-245x245.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024-245x245.png" />
<meta name="msapplication-TileImage" content="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024.png" />
<script id="wpacu-preload-async-css-fallback">
    /*! LoadCSS. [c]2017 Filament Group, Inc. MIT License */
    /* This file is meant as a standalone workflow for
	- testing support for link[rel=preload]
	- enabling async CSS loading in browsers that do not support rel=preload
	- applying rel preload css once loaded, whether supported or not.
	*/
    !function(n){"use strict";n.wpacuLoadCSS||(n.wpacuLoadCSS=function(){});var o=wpacuLoadCSS.relpreload={};if(o.support=function(){var e;try{e=n.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),o.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},o.poly=function(){if(!o.support())for(var t=n.document.getElementsByTagName("link"),e=0;e<t.length;e++){var a=t[e];"preload"!==a.rel||"style"!==a.getAttribute("as")||a.getAttribute("data-wpacuLoadCSS")||(a.setAttribute("data-wpacuLoadCSS",!0),o.bindMediaToggle(a))}},!o.support()){o.poly();var t=n.setInterval(o.poly,500);n.addEventListener?n.addEventListener("load",function(){o.poly(),n.clearInterval(t)}):n.attachEvent&&n.attachEvent("onload",function(){o.poly(),n.clearInterval(t)})}"undefined"!=typeof exports?exports.wpacuLoadCSS=wpacuLoadCSS:n.wpacuLoadCSS=wpacuLoadCSS}("undefined"!=typeof global?global:this);
</script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-461773 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://www.loomee-tv.de/" title="LooMee TV" rel="home">
<img class="mh-header-image" src="https://www.loomee-tv.de/wp-content/uploads/2018/10/cropped-loomee-tv-klatsch-und-tratsch-kino-tv-und-musik-2.png" height="90" width="280" alt="LooMee TV" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-132090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-132090"><a title="LooMee TV" href="http://www.loomee-tv.de/">Home</a></li>
<li id="menu-item-32137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32137"><a title="Klatsch und Tratsch" href="https://www.loomee-tv.de/thema/klatsch/">Klatsch</a></li>
<li id="menu-item-32136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32136"><a title="Musik" href="https://www.loomee-tv.de/thema/musik/">Musik</a></li>
<li id="menu-item-32134" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32134"><a title="TV" href="https://www.loomee-tv.de/thema/tv/">TV</a></li>
<li id="menu-item-328414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328414"><a title="Kino" href="https://www.loomee-tv.de/thema/kino/">Kino</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.loomee-tv.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>

<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><p id="breadcrumbs"><span><span><a href="https://www.loomee-tv.de/">Alle News</a> » <span><a href="https://www.loomee-tv.de/thema/tv/">TV</a> » <span class="breadcrumb_last" aria-current="page">&#8222;Wer wird Millionär? &#8211; Das Jubiläum zur 1.500. Sendung&#8220; am Donnerstag</span></span></span></span></p></nav><article id="post-461773" class="post-461773 post type-post status-publish format-standard has-post-thumbnail hentry category-tv tag-gunther-jauch">
	<header class="entry-header clearfix"><h1 class="entry-title">&#8222;Wer wird Millionär? &#8211; Das Jubiläum zur 1.500. Sendung&#8220; am Donnerstag</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.loomee-tv.de/2021/06/">1. Juni 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.loomee-tv.de/author/admin/">LooMee Redaktion</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><p><a href="https://www.loomee-tv.de/wp-content/uploads/2021/06/gj_1500_wwm.jpg"><img loading="lazy" src="https://www.loomee-tv.de/wp-content/uploads/2021/06/gj_1500_wwm-250x162.jpg" alt="Moderator Günther Jauch &quot;Wer wird Millionär?  - Das Jubiläum zur 1.500. Sendung&quot;" width="250" height="162" class="alignleft size-medium wp-image-461774" srcset="https://www.loomee-tv.de/wp-content/uploads/2021/06/gj_1500_wwm-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2021/06/gj_1500_wwm-625x406.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2021/06/gj_1500_wwm-326x212.jpg 326w, https://www.loomee-tv.de/wp-content/uploads/2021/06/gj_1500_wwm-1536x998.jpg 1536w, https://www.loomee-tv.de/wp-content/uploads/2021/06/gj_1500_wwm-2048x1331.jpg 2048w" sizes="(max-width: 250px) 100vw, 250px" /></a>Happy Birthday und Let´s Quiz: Deutschlands erfolgreichste Quizshow feiert &#8222;Das Jubiläum zur 1.500. Sendung&#8220; mit einer großen Überraschungsshow für Günther Jauch am Donnerstag, 3. Juni 2021, 20:15 Uhr, bei RTL. Der Mann der Millionen ist völlig ahnungslos und kennt weder die Kandidaten, die mit einer besonderen Spielvariante um den Höchstgewinn kämpfen, noch die Rückblicke, die ihn und die Zuschauer in Erinnerungen an einzigartige WWM-Geschichten schwelgen lassen. &#8222;Wer wird Millionär? &#8211; Das Jubiläum zur 1.500. Sendung&#8220; ist eine große Überraschungsshow für die ganze Familie. Seit der ersten WWM-Folge am 3. September 1999 wird bei RTL gejauchzt und ein Ende der Erfolgsshow ist nicht abzusehen. Im Interview spricht der Mann mit Quiz im Blut über die Kultshow:</p>
<p>Günther Jauch im Interview</p>
<p>Herzlichen Glückwunsch: Deutschlands erfolgreichste Quizshow feiert am Donnerstag &#8222;Das Jubiläum zur 1.500. Sendung&#8220; mit einer großen WWM-Überraschungsshow für Sie. Lassen Sie sich da gerne überraschen oder wird Ihnen bei dem Gedanken etwas mulmig?</p>
<p>&#8222;Sie haben recht. Ich behalte in Sendungen eigentlich lieber die Kontrolle. Bei der Sendung gilt allerdings das Prinzip ´Denn er weiß nicht, was passiert´. Und ich habe auch keine Ahnung auf welche Kandidaten oder Gäste ich treffe. Das wird spannend.&#8220;</p>
<p>Sie gehen ahnungslos in die Show und müssen ggf. spontan improvisieren: Liegt in dieser Unvorhersehbarkeit der besondere Reiz der Show?</p>
<p>&#8222;Natürlich. Man muss auf alles gefasst sein oder sogar damit rechnen, dass einem die peinlichsten Szenen aus 21 Jahren WWM noch einmal vorgeführt werden.&#8220;</p>
<p>Sie agieren angstfrei und die Zuschauer lieben Sie dafür. Doch wie gehen Sie damit um, wenn Ihnen ein Fauxpas passiert?</p>
<p>&#8222;Schnell zugeben und mit dem Fehler leben. Das hat sich in der Vergangenheit bewährt. Außerdem ist das Fernsehen einer der wenigen Arbeitsplätze, wo die Kunden sich über Fehler im Allgemeinen freuen. Es gibt nichts Schöneres als Fernsehpannen, die wirklich spontan entstanden sind.&#8220;</p>
<p>Bei allen gesellschaftlichen Spaltungstendenzen gibt es einen zunehmenden Wunsch nach Gemeinschaft und Nähe. Da ist doch WWM die perfekte Show, oder?</p>
<p>&#8222;Ja, das berühmte generationenübergreifende Lagerfeuer. Da sehe ich WWM tatsächlich als den fast einzigen Nachfolger von `Wetten, dass..?`&#8220;.</p>
<p>Woran liegt genau der WWM-Erfolg?</p>
<p>&#8222;Das Konzept ist simpel und für jeden verständlich. Man kann sich in der Sendung auch jederzeit ein- und wieder ausschalten. Jeder kann sein eigenes Wissen überprüfen und bekommt ein Gefühl für die Wertigkeit der richtigen Antwort. Ganz konkret: Wer zuhause die 500.000-Euro-Frage beantworten kann, geht mit einem anderen Gefühl ins Bett als wenn er oder sie schon bei 500 Euro scheitert.&#8220;</p>
<p>Wie wichtig sind Format-Erneuerungen für den Erfolg?</p>
<p>&#8222;Das ist eine gute Frage. Natürlich sollte man für Neuerungen immer offen sein. Gleichzeitig gibt es Sendungen, die es übelnehmen, wenn man ihren Markenkern beschädigt. Ich bin überzeugt, dass WWM zu dieser Art von Programmen gehört. Oder anders gesagt: Bei Autos unterscheidet man zwischen einer zwischenzeitlichen Modellpflege und der Produktion eines völlig neuen Modells. Insofern darf man an WWM durchaus kosmetisch arbeiten und zum Beispiel mal über eine zusätzliche Joker-Idee nachdenken. Aber ansonsten warne ich vor ständigen hektischen Bastelversuchen.&#8220;</p>
<p>Welchen Einfluss am Erfolg haben gute Fragen?</p>
<p>&#8222;Einen absolut entscheidenden. Deswegen bin ich von unserer Fragenredaktion &#8211; mind the company &#8211; auch seit Jahrzehnten restlos begeistert. Mit wieviel Liebe die vor allem im Bereich bis 500 Euro immer wieder neue und originelle Ideen entwickeln &#8211; das ist schon sensationell. Man muss bei einer guten Frage einfach Appetit bekommen, sie auch zu beantworten oder über die richtige Lösung zumindest mal nachzudenken.&#8220;</p>
<p>Wie sehen die heutigen Spielertypen nach 1.500 Folgen aus?</p>
<p>&#8222;Es gibt weiterhin die Sicherheitsfanatiker. Die wollen mit 16.000 Euro aus der Sendung rausgehen, weil Mama eine neue Küche braucht. Diesem Ziel ordnen sie alles, insbesondere die jeweilige Jokerwahl, unter. Die Zocker greifen hingegen nach den Sternen, durchaus auch in dem Bewusstsein, auf halber Strecke abzustürzen. An diesen zwei Spielertypen hat sich in den Jahren wenig geändert.&#8220;</p>
<p>Welche WWM-Geschichten sind Ihnen in Erinnerung geblieben?</p>
<p>&#8222;Alle, die mit großen Emotionen verbunden waren. Mit Tränen des Glücks über sensationelle Gewinne und tiefer Verzweiflung, weil alles schief gegangen ist.</p>
<p>Ist Geld immer ein Aspekt?</p>
<p>&#8222;Manchen geht es gar nicht primär um das Geld. Die Kandidaten wollen einfach sich und der Welt beweisen, dass sie diese Prüfung &#8211; samt meiner gelegentlichen Bosheiten &#8211; gut überstanden haben.&#8220;</p>
<p>Welche &#8222;normalen&#8220;-Kandidaten sind Ihnen in Erinnerung geblieben?</p>
<p>&#8222;Es sind so viele, deren Leben sich nach der Sendung verändert hat. Zum Beispiel der junge Aaron Troschke, der es nach der Sendung vom Brötchenverkäufer zum namhaften Influencer gebracht hat.&#8220;</p>
<p>Welche &#8222;Promi&#8220;-Kandidaten?</p>
<p>&#8222;Hape Kerkeling als Horst Schlämmer, der sofort meinen Moderationsstuhl geentert und mich zum Kandidaten gemacht hat.&#8220;</p>
<p>Warum scheuen sich Berufsgruppen, wie z.B. Politiker oder Lehrer, beim Promi-Special mitzuspielen?</p>
<p>&#8222;Deren Berater haben Angst, dass ihr Klient sich blamiert. Die wittern eine Fallhöhe, die ihrer Karriere schaden könnte. Ich nenne das immer das Angsthasensyndrom.&#8220;</p>
<p>Welche &#8222;Specials&#8220; würden Sie sich noch wünschen?</p>
<p>&#8222;Mir sind die ´normalen´ Sendungen mit ebensolchen Kandidaten eigentlich am liebsten.&#8220;</p>
<p>Wie lange möchten Sie WWM noch moderieren?</p>
<p>&#8222;Solange es den Zuschauern, aber auch mir selbst noch Freude macht.&#8220;</p>
<p>Macht Ihnen die WWM-Moderation immer noch Spaß?</p>
<p>&#8222;Ja, sehr. Sonst hätten wir es auch nicht auf 1.500 Sendungen in 21 Jahren gebracht&#8230;&#8220; </p>
<p>Foto: (c) <a href="https://www.tvnow.de/" rel="noopener" target="_blank">TVNOW</a> / Stefan Gregorowius</p>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.loomee-tv.de/news/gunther-jauch/" rel="tag">Günther Jauch</a></li></ul></div><div id="custom_html-2" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "ba0ed4a65b60f238dff563c207ded7fd79b02ce5",
	"item": {"objectid":461773,"title":"&#8222;Wer wird Million\u00e4r? &#8211; Das Jubil\u00e4um zur 1.500. Sendung&#8220; am Donnerstag","text":"Happy Birthday und Let\u00b4s Quiz: Deutschlands erfolgreichste Quizshow feiert \"Das Jubil\u00e4um zur 1.500. Sendung\" mit einer gro\u00dfen \u00dcberraschungsshow f\u00fcr G\u00fcnther Jauch am Donnerstag, 3. Juni 2021, 20:15 Uhr, bei RTL. Der Mann der Millionen ist v\u00f6llig ahn","url":"https:\/\/www.loomee-tv.de\/2021\/06\/wer-wird-millionaer-das-jubilaeum-zur-1-500-sendung-am-donnerstag\/","img":"https:\/\/www.loomee-tv.de\/wp-content\/uploads\/2021\/06\/gj_1500_wwm-250x162.jpg","category":"TV","published_at":1622554254,"updated_at":1622555470}
}));
</script>
</div></div></article>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_social-4" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Folge uns bei</span></h4>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-307455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307455"><a target="_blank" rel="noopener" href="https://www.facebook.com/LooMeeTV/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-307456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307456"><a target="_blank" rel="noopener" href="https://twitter.com/LooMee_TV"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-390986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390986"><a target="_blank" rel="noopener" href="https://yourloomeetv.tumblr.com/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Tumblr</span></a></li>
<li id="menu-item-307457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307457"><a target="_blank" rel="noopener" href="http://www.loomee-tv.de/feed/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">RSS</span></a></li>
</ul></div>				</nav></div><div id="yarpp_widget-2" class="mh-widget widget_yarpp_widget"><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-yarpp-template-example'>
	<article class="hentry"><div class="mh-loop-item">
		<a href="https://www.loomee-tv.de/2017/09/wer-wird-millionaer-ist-18/" rel="bookmark" title="&#8222;Wer wird Millionär?&#8220; ist 18"><img width="745" height="483" src="https://www.loomee-tv.de/wp-content/uploads/2016/04/Guenther-Jauch-290416-thumb.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Günther Jauch" loading="lazy" srcset="https://www.loomee-tv.de/wp-content/uploads/2016/04/Guenther-Jauch-290416-thumb.jpg 745w, https://www.loomee-tv.de/wp-content/uploads/2016/04/Guenther-Jauch-290416-thumb-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2016/04/Guenther-Jauch-290416-thumb-625x405.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2016/04/Guenther-Jauch-290416-thumb-326x211.jpg 326w" sizes="(max-width: 745px) 100vw, 745px" /></a>

			<header class="mh-loop-header"><h2 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2017/09/wer-wird-millionaer-ist-18/" title="&#8222;Wer wird Millionär?&#8220; ist 18" rel="bookmark">&#8222;Wer wird Millionär?&#8220; ist 18</a></h2>
		</header>
	Die Quizshow "Wer wird Millionär" feiert 18. Geburtstag. Kaum zu glauben, wie schnell die Zeit vergeht: Schon 18 Jahre gibt es WWM, und genauso lange moderiert Günther Jauch die RTL-Show&hellip;</div></article>
	    	<article class="hentry"><div class="mh-loop-item">
		<a href="https://www.loomee-tv.de/2012/09/backshop-besitzer-aaron-troschke-gewinnt-125-000-euro-bei-wer-wird-millionar/" rel="bookmark" title="Backshop-Besitzer Aaron Troschke gewinnt 125.000 Euro bei &quot;Wer wird Millionär&quot;"><img width="745" height="483" src="https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016.jpg" class="attachment-post-thumbnail default-featured-img" alt="LooMee Logo New" loading="lazy" srcset="https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016.jpg 745w, https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016-625x405.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016-326x211.jpg 326w" sizes="(max-width: 745px) 100vw, 745px" /></a>

			<header class="mh-loop-header"><h2 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2012/09/backshop-besitzer-aaron-troschke-gewinnt-125-000-euro-bei-wer-wird-millionar/" title="Backshop-Besitzer Aaron Troschke gewinnt 125.000 Euro bei &quot;Wer wird Millionär&quot;" rel="bookmark">Backshop-Besitzer Aaron Troschke gewinnt 125.000 Euro bei &quot;Wer wird Millionär&quot;</a></h2>
		</header>
	Köln (dts Nachrichtenagentur) - In der TV-Show "Wer wird Millionär" hat der Berliner Backshop-Besitzer Aaron Troschke, der als bisher einziger Kandidat über drei Sendungen spielte, 125.000 Euro gewonnen. In der&hellip;</div></article>
	    	<article class="hentry"><div class="mh-loop-item">
		<a href="https://www.loomee-tv.de/2009/09/hervorragende-quoten-fur-die-grose-wer-wird-millionar-jubilaums-show/" rel="bookmark" title="Hervorragende Quoten für die große &#8222;Wer wird Millionär?&#8220; &#8211; Jubiläums-Show"><img width="745" height="483" src="https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016.jpg" class="attachment-post-thumbnail default-featured-img" alt="LooMee Logo New" loading="lazy" srcset="https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016.jpg 745w, https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016-625x405.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016-326x211.jpg 326w" sizes="(max-width: 745px) 100vw, 745px" /></a>

			<header class="mh-loop-header"><h2 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2009/09/hervorragende-quoten-fur-die-grose-wer-wird-millionar-jubilaums-show/" title="Hervorragende Quoten für die große &#8222;Wer wird Millionär?&#8220; &#8211; Jubiläums-Show" rel="bookmark">Hervorragende Quoten für die große &#8222;Wer wird Millionär?&#8220; &#8211; Jubiläums-Show</a></h2>
		</header>
	Köln (ots) - Günther Jauch ist auch nach zehn Jahren die Nummer eins! Die große "Wer wird Millionär?" - Jubiläums-Show in Geburtstagslänge erreichte am Freitagabend bei RTL einen hervorragenden Marktanteil&hellip;</div></article>

	    	<article class="hentry"><div class="mh-loop-item">
		<a href="https://www.loomee-tv.de/2009/09/hape-kerkeling-anke-engelke-alice-schwarzer-marcel-reif-und-cindy-aus-marzahn-uberraschen-gunther-jauch-in-der-wer-wird-millionar-jubilaums-show/" rel="bookmark" title="Hape Kerkeling, Anke Engelke, Alice Schwarzer, Marcel Reif und Cindy aus Marzahn überraschen Günther Jauch in der &#8222;Wer wird Millionär?&#8220;- Jubiläums-Show!"><img width="745" height="483" src="https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016.jpg" class="attachment-post-thumbnail default-featured-img" alt="LooMee Logo New" loading="lazy" srcset="https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016.jpg 745w, https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016-625x405.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2016/07/LooMee-New-2016-326x211.jpg 326w" sizes="(max-width: 745px) 100vw, 745px" /></a>

			<header class="mh-loop-header"><h2 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2009/09/hape-kerkeling-anke-engelke-alice-schwarzer-marcel-reif-und-cindy-aus-marzahn-uberraschen-gunther-jauch-in-der-wer-wird-millionar-jubilaums-show/" title="Hape Kerkeling, Anke Engelke, Alice Schwarzer, Marcel Reif und Cindy aus Marzahn überraschen Günther Jauch in der &#8222;Wer wird Millionär?&#8220;- Jubiläums-Show!" rel="bookmark">Hape Kerkeling, Anke Engelke, Alice Schwarzer, Marcel Reif und Cindy aus Marzahn überraschen Günther Jauch in der &#8222;Wer wird Millionär?&#8220;- Jubiläums-Show!</a></h2>
		</header>
	Köln (ots) - Auch nach zehn Jahren, acht Millionären und rund 1.700 Kandidaten begeistert Günther Jauch mit "Wer wird Millionär?" immer noch ein Millionenpublikum. Am Freitag, 25. September, von 20.15&hellip;</div></article>
</div>
</div><div id="custom_html-6" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Alle Themen</span></h4><div class="textwidget custom-html-widget"><div class="tagcloud">
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/a/" title="A">A</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/b/" title="B">B</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/c/" title="B">C</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/d/" title="D">D</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/e/" title="E">E</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/f/" title="F">F</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/g/" title="G">G</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/h/" title="H">H</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/i/" title="I">I</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/j/" title="J">J</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/k/" title="K">K</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/l/" title="L">L</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/m/" title="M">M</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/n/" title="N">N</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/o/" title="O">O</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/p/" title="P">P</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/q/" title="Q">Q</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/r/" title="R">R</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/s/" title="S">S</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/t/" title="T">T</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/u/" title="U">U</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/v/" title="V">V</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/w/" title="W">W</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/x/" title="X">X</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/y/" title="Y">Y</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/z/" title="Z">Z</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/0-9/" title="0-9">0-9</a>
	<a href="https://www.loomee-tv.de/thema/klatsch/" title="Klatsch und Tratsch">Klatsch und Tratsch</a>
	<a href="https://www.loomee-tv.de/thema/musik/" title="Musik">Musik</a>
	<a href="https://www.loomee-tv.de/thema/tv/" title="Fernsehen">Fernsehen</a>
	<a href="https://www.loomee-tv.de/thema/kino/" title="Kino">Kino</a>
	<a href="https://www.loomee-tv.de/" title="LooMee TV Startseite">Home</a>
</div></div></div>	</aside>	</div>
    </div>

<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			LooMee TV Promi News - Klatsch und Tratsch seit 2009 - <a href="https://www.loomee-tv.de/loomee-redaktion/" title="Redaktion">Redaktion</a> - <a href="http://www.loomee-tv.de/ueber-mich/" title="Impressum und Kontakt">Impressum - Kontakt</a> - <a href="http://www.loomee-tv.de/datenschutz/" title="Datenschutzerklärung">Datenschutzerklärung</a>		</p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<!--Opt-out-Cookie für analytics.js-->
<script>var gaProperty='UA-3172194-22';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=!0}function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=!0;alert("Das Tracking durch Google Analytics wurde in diesem Browser für diese Webseite deaktiviert.")};</script>
<!--analytcis.js-->
<script data-cookieconsent="statistics">(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.loomee-tv.de/analytics.js','ga');var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(this.readyState == 4 && this.status == 200){ga('create','UA-3172194-22',{'storage':'none','clientId':this.responseText,'storeGac':false});ga('set','anonymizeIp',true);ga('send','pageview');}};xhttp.open("GET","/clientid.php",true);xhttp.send();</script><script  type='text/javascript'>document.addEventListener('DOMContentLoaded',function(){var wpacuLinkTag1001=document.createElement('link');wpacuLinkTag1001.rel='stylesheet';wpacuLinkTag1001.href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-font-awesome-v051074ea56d0a5858dd7b19563c12f4414ae9e2c.css';wpacuLinkTag1001.type='text/css';wpacuLinkTag1001.media='all';wpacuLinkTag1001.property='stylesheet';var wpacuUa=window.navigator.userAgent;if((wpacuUa.indexOf('MSIE ')>0||wpacuUa.indexOf('Trident/')>0||wpacuUa.indexOf('Edge/')>0)||typeof document.documentMode!=='undefined'){document.body.appendChild(wpacuLinkTag1001)}else{document.body.prepend(wpacuLinkTag1001)}})</script><noscript><link   data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='wpacu-moved-from-head-to-body-mh-font-awesome-css' href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-font-awesome-v051074ea56d0a5858dd7b19563c12f4414ae9e2c.css' type='text/css' media='all' /></noscript>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1622548753 -->