<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel='dns-prefetch' href='//consent.cookiebot.com' />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB"   data-cbid="185bd888-334e-4fb9-85e6-eabb2182ce11" data-culture="DE" type="text/javascript" data-blockingmode="auto"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel='preload' as='style' href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-magazine-vb85ed57320565842f444adee4c4875857ba6685e.css' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='style' href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-font-awesome-v051074ea56d0a5858dd7b19563c12f4414ae9e2c.css' data-wpacu-preload-css-basic='1' />
<link rel="preload" as="font" href="https://www.loomee-tv.de/wp-content/themes/mh-magazine/fonts/fontawesome-webfont.woff2?v=4.7.0" data-wpacu-preload-font="1" crossorigin>

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Die Wollnys - Eine schrecklich große Familie&quot; - Neue Folgen im Herbst</title>
	<meta name="description" content="Nachschub aus dem Hause Wollny: Im September startet bereits die 14. Staffel rund um Deutschlands bekannteste Großfamilie und das mit noch mehr" />
	<link rel="canonical" href="https://www.loomee-tv.de/2021/08/die-wollnys-eine-schrecklich-grosse-familie-neue-folgen-im-herbst/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Die Wollnys - Eine schrecklich große Familie&quot; - Neue Folgen im Herbst" />
	<meta property="og:description" content="Nachschub aus dem Hause Wollny: Im September startet bereits die 14. Staffel rund um Deutschlands bekannteste Großfamilie und das mit noch mehr" />
	<meta property="og:url" content="https://www.loomee-tv.de/2021/08/die-wollnys-eine-schrecklich-grosse-familie-neue-folgen-im-herbst/" />
	<meta property="og:site_name" content="LooMee TV" />
	<meta property="article:publisher" content="https://www.facebook.com/LooMeeTV" />
	<meta property="article:published_time" content="2021-08-18T11:28:06+00:00" />
	<meta property="og:image" content="https://www.loomee-tv.de/wp-content/uploads/2021/08/die-wollnys-st13-ep15-peter-sarafina-q-teaser.jpg" />
	<meta property="og:image:width" content="1662" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/LooMee_TV" />
	<meta name="twitter:site" content="@LooMee_TV" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="LooMee Redaktion" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="3 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.loomee-tv.de/#organization","name":"LooMee TV","url":"https://www.loomee-tv.de/","sameAs":["https://www.facebook.com/LooMeeTV","https://twitter.com/LooMee_TV"],"logo":{"@type":"ImageObject","@id":"https://www.loomee-tv.de/#logo","inLanguage":"de-DE","url":"https://www.loomee-tv.de/wp-content/uploads/LooMee-Logo-Big.png","contentUrl":"https://www.loomee-tv.de/wp-content/uploads/LooMee-Logo-Big.png","width":600,"height":200,"caption":"LooMee TV"},"image":{"@id":"https://www.loomee-tv.de/#logo"}},{"@type":"WebSite","@id":"https://www.loomee-tv.de/#website","url":"https://www.loomee-tv.de/","name":"LooMee TV","description":"Magazin f\u00fcr Kino, TV und Musik","publisher":{"@id":"https://www.loomee-tv.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.loomee-tv.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.loomee-tv.de/2021/08/die-wollnys-eine-schrecklich-grosse-familie-neue-folgen-im-herbst/#primaryimage","inLanguage":"de-DE","url":"https://www.loomee-tv.de/wp-content/uploads/2021/08/die-wollnys-st13-ep15-peter-sarafina-q-teaser.jpg","contentUrl":"https://www.loomee-tv.de/wp-content/uploads/2021/08/die-wollnys-st13-ep15-peter-sarafina-q-teaser.jpg","width":1662,"height":1080,"caption":"Foto: (c) RTLZWEI / Splendid Studios"},{"@type":"WebPage","@id":"https://www.loomee-tv.de/2021/08/die-wollnys-eine-schrecklich-grosse-familie-neue-folgen-im-herbst/#webpage","url":"https://www.loomee-tv.de/2021/08/die-wollnys-eine-schrecklich-grosse-familie-neue-folgen-im-herbst/","name":"\"Die Wollnys - Eine schrecklich gro\u00dfe Familie\" - Neue Folgen im Herbst","isPartOf":{"@id":"https://www.loomee-tv.de/#website"},"primaryImageOfPage":{"@id":"https://www.loomee-tv.de/2021/08/die-wollnys-eine-schrecklich-grosse-familie-neue-folgen-im-herbst/#primaryimage"},"datePublished":"2021-08-18T11:28:06+00:00","dateModified":"2021-08-18T11:28:06+00:00","description":"Nachschub aus dem Hause Wollny: Im September startet bereits die 14. Staffel rund um Deutschlands bekannteste Gro\u00dffamilie und das mit noch mehr","breadcrumb":{"@id":"https://www.loomee-tv.de/2021/08/die-wollnys-eine-schrecklich-grosse-familie-neue-folgen-im-herbst/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.loomee-tv.de/2021/08/die-wollnys-eine-schrecklich-grosse-familie-neue-folgen-im-herbst/"]}]},{"@type":"BreadcrumbList","@id":"https://www.loomee-tv.de/2021/08/die-wollnys-eine-schrecklich-grosse-familie-neue-folgen-im-herbst/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Alle News","item":"https://www.loomee-tv.de/"},{"@type":"ListItem","position":2,"name":"TV","item":"https://www.loomee-tv.de/thema/tv/"},{"@type":"ListItem","position":3,"name":"&#8222;Die Wollnys &#8211; Eine schrecklich gro\u00dfe Familie&#8220; &#8211; Neue Folgen im Herbst"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.loomee-tv.de/2021/08/die-wollnys-eine-schrecklich-grosse-familie-neue-folgen-im-herbst/#article","isPartOf":{"@id":"https://www.loomee-tv.de/2021/08/die-wollnys-eine-schrecklich-grosse-familie-neue-folgen-im-herbst/#webpage"},"author":{"@id":"https://www.loomee-tv.de/#/schema/person/56151baa3700107182c1036cbbc0e08a"},"headline":"&#8222;Die Wollnys &#8211; Eine schrecklich gro\u00dfe Familie&#8220; &#8211; Neue Folgen im Herbst","datePublished":"2021-08-18T11:28:06+00:00","dateModified":"2021-08-18T11:28:06+00:00","mainEntityOfPage":{"@id":"https://www.loomee-tv.de/2021/08/die-wollnys-eine-schrecklich-grosse-familie-neue-folgen-im-herbst/#webpage"},"wordCount":517,"publisher":{"@id":"https://www.loomee-tv.de/#organization"},"image":{"@id":"https://www.loomee-tv.de/2021/08/die-wollnys-eine-schrecklich-grosse-familie-neue-folgen-im-herbst/#primaryimage"},"thumbnailUrl":"https://www.loomee-tv.de/wp-content/uploads/2021/08/die-wollnys-st13-ep15-peter-sarafina-q-teaser.jpg","keywords":["Estefania Wollny","Loredana Wollny","Peter Wollny","Sarafina Wollny","Silvia Wollny","Wollnys"],"articleSection":["TV"],"inLanguage":"de-DE","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.loomee-tv.de/#organization"}},{"@type":"Person","@id":"https://www.loomee-tv.de/#/schema/person/56151baa3700107182c1036cbbc0e08a","name":"LooMee Redaktion","description":"\"Immer in Bewegung zu bleiben und nie das Interesse zu verlieren ist das Geheimnis eines klaren Geistes. Schau auf deinen N\u00e4chsten und erkenne den Mensch!\"","sameAs":["https://twitter.com/https://twitter.com/LooMee_TV"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="LooMee TV &raquo; Feed" href="https://www.loomee-tv.de/feed/" />
<link   data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='mh-magazine-css' href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-magazine-vb85ed57320565842f444adee4c4875857ba6685e.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.loomee-tv.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.loomee-tv.de/wp-json/wp/v2/posts/462459" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.loomee-tv.de/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.loomee-tv.de/?p=462459' />
<style>img.attachment-post-thumbnail{max-width:100%;width:100%;height:160px;vertical-align:bottom;object-fit:cover;margin-top:8px;margin-bottom:8px}picture.attachment-post-thumbnail img{max-width:100%;width:100%;height:160px;vertical-align:bottom;object-fit:cover;margin-top:8px;margin-bottom:8px}.textwidget ul,.textwidget ol{margin:0}.textwidget ul{list-style:none}.mh-posts-grid-title{font-size:20px;font-size:1rem;text-overflow:ellipsis;white-space:nowrap;width:100%;overflow:hidden}img.mh-header-image{margin-top:5px;margin-bottom:5px}picture.mh-header-image img{margin-top:5px;margin-bottom:5px}p.comment-form-cookies-consent{display:none}h4.entry-title.mh-loop-title{margin-bottom:6px}.page-numbers{margin-bottom:10px}@media only screen and (max-width:620px){.mh-posts-grid-title{font-size:14px;font-size:.875rem;white-space:normal}}@media only screen and (max-width:420px){.alignleft{display:inline;float:left;width:40%;margin:5px 5px 10px 0;margin:.3125rem 1.25rem 1.25rem 0}img.mh-header-image{width:50%;margin-top:5px;margin-left:6px;margin-bottom:5px}picture.alignleft img{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}.aligncenter{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}picture.aligncenter img{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}.alignright{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}picture.alignright img{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}img.attachment-post-thumbnail{max-width:100%;width:100%;height:160px;vertical-align:bottom;object-fit:cover;margin-top:8px;margin-bottom:8px}picture.attachment-post-thumbnail img{max-width:100%;width:100%;height:160px;vertical-align:bottom;object-fit:cover;margin-top:8px;margin-bottom:8px}}</style>
<style type="text/css">.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#infinite-handle span:hover{background:#262626}.mh-extra-nav-bg{background:rgba(38,38,38,.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#262626;background:rgba(38,38,38,.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(38,38,38,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#262626}.mh-copyright,.mh-copyright a{color:#fff}.mh-widget-layout4 .mh-widget-title{background:#ef0504;background:rgba(239,5,4,.6)}.mh-preheader,.mh-wide-layout .mh-subheader,.mh-ticker-title,.mh-main-nav li:hover,.mh-footer-nav,.slicknav_menu,.slicknav_btn,.slicknav_nav .slicknav_item:hover,.slicknav_nav a:hover,.mh-back-to-top,.mh-subheading,.entry-tags .fa,.entry-tags li:hover,.mh-widget-layout2 .mh-widget-title,.mh-widget-layout4 .mh-widget-title-inner,.mh-widget-layout4 .mh-footer-widget-title,.mh-widget-layout5 .mh-widget-title-inner,.mh-widget-layout6 .mh-widget-title,#mh-mobile .flex-control-paging li a.flex-active,.mh-image-caption,.mh-carousel-layout1 .mh-carousel-caption,.mh-tab-button.active,.mh-tab-button.active:hover,.mh-footer-widget .mh-tab-button.active,.mh-social-widget li:hover a,.mh-footer-widget .mh-social-widget li a,.mh-footer-widget .mh-author-bio-widget,.tagcloud a:hover,.mh-widget .tagcloud a:hover,.mh-footer-widget .tagcloud a:hover,.mh-posts-stacked-item .mh-meta,.page-numbers:hover,.mh-loop-pagination .current,.mh-comments-pagination .current,.pagelink,a:hover .pagelink,input[type=submit],#infinite-handle span{background:#ef0504}.mh-main-nav-wrap .slicknav_nav ul,blockquote,.mh-widget-layout1 .mh-widget-title,.mh-widget-layout3 .mh-widget-title,.mh-widget-layout5 .mh-widget-title,.mh-widget-layout8 .mh-widget-title:after,#mh-mobile .mh-slider-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-author-bio-widget,.mh-author-bio-title,.mh-author-bio-image-frame,.mh-video-widget,.mh-tab-buttons,textarea:hover,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover{border-color:#ef0504}.mh-dropcap,.mh-carousel-layout1 .flex-direction-nav a,.mh-carousel-layout2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more,.bypostauthor .fn:after,.mh-comment-list .comment-reply-link:before,#respond #cancel-comment-reply-link:before{color:#ef0504}.entry-content a{color:#ef0504}a:hover,.entry-content a:hover,#respond a:hover,#respond #cancel-comment-reply-link:hover,#respond .logged-in-as a:hover,.mh-comment-list .comment-meta a:hover,.mh-ping-list .mh-ping-item a:hover,.mh-meta a:hover,.mh-breadcrumb a:hover,.mh-tabbed-widget a:hover{color:#ef0504}</style>
<!--[if lt IE 9]>
<script src="https://www.loomee-tv.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><link rel="icon" href="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024-245x245.png" sizes="32x32" />
<link rel="icon" href="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024-245x245.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024-245x245.png" />
<meta name="msapplication-TileImage" content="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024.png" />
<script id="wpacu-preload-async-css-fallback">
/*! LoadCSS. [c]2020 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function(w){"use strict";var wpacuLoadCSS=function(href,before,media,attributes){var doc=w.document;var ss=doc.createElement('link');var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName('head')[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;if(attributes){for(var attributeName in attributes){if(attributes.hasOwnProperty(attributeName)){ss.setAttribute(attributeName,attributes[attributeName])}}}
ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onwpaculoadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onwpaculoadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media=media||"all"}
if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onwpaculoadcssdefined=onwpaculoadcssdefined;onwpaculoadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.wpacuLoadCSS=wpacuLoadCSS}else{w.wpacuLoadCSS=wpacuLoadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-462459 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://www.loomee-tv.de/" title="LooMee TV" rel="home">
<img class="mh-header-image" src="https://www.loomee-tv.de/wp-content/uploads/2018/10/cropped-loomee-tv-klatsch-und-tratsch-kino-tv-und-musik-2.png" height="90" width="280" alt="LooMee TV" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-132090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-132090"><a title="LooMee TV" href="http://www.loomee-tv.de/">Home</a></li>
<li id="menu-item-32137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32137"><a title="Klatsch und Tratsch" href="https://www.loomee-tv.de/thema/klatsch/">Klatsch</a></li>
<li id="menu-item-32136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32136"><a title="Musik" href="https://www.loomee-tv.de/thema/musik/">Musik</a></li>
<li id="menu-item-32134" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32134"><a title="TV" href="https://www.loomee-tv.de/thema/tv/">TV</a></li>
<li id="menu-item-328414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328414"><a title="Kino" href="https://www.loomee-tv.de/thema/kino/">Kino</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.loomee-tv.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>

<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><p id="breadcrumbs"><span><span><a href="https://www.loomee-tv.de/">Alle News</a> » <span><a href="https://www.loomee-tv.de/thema/tv/">TV</a> » <span class="breadcrumb_last" aria-current="page">&#8222;Die Wollnys &#8211; Eine schrecklich große Familie&#8220; &#8211; Neue Folgen im Herbst</span></span></span></span></p></nav><article id="post-462459" class="post-462459 post type-post status-publish format-standard has-post-thumbnail hentry category-tv tag-estefania-wollny tag-loredana-wollny tag-peter-wollny tag-sarafina-wollny tag-silvia-wollny tag-wollnys">
	<header class="entry-header clearfix"><h1 class="entry-title">&#8222;Die Wollnys &#8211; Eine schrecklich große Familie&#8220; &#8211; Neue Folgen im Herbst</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.loomee-tv.de/2021/08/">18. August 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.loomee-tv.de/author/admin/">LooMee Redaktion</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><p><a href="https://www.loomee-tv.de/wp-content/uploads/2021/08/die-wollnys-st13-ep15-peter-sarafina-q-teaser.jpg"><img loading="lazy" src="https://www.loomee-tv.de/wp-content/uploads/2021/08/die-wollnys-st13-ep15-peter-sarafina-q-teaser-250x162.jpg" alt="Neue Folgen: &quot;Die Wollnys - Eine schrecklich große Familie&quot;" width="250" height="162" class="alignleft size-medium wp-image-462460" srcset="https://www.loomee-tv.de/wp-content/uploads/2021/08/die-wollnys-st13-ep15-peter-sarafina-q-teaser-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2021/08/die-wollnys-st13-ep15-peter-sarafina-q-teaser-625x406.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2021/08/die-wollnys-st13-ep15-peter-sarafina-q-teaser-326x212.jpg 326w, https://www.loomee-tv.de/wp-content/uploads/2021/08/die-wollnys-st13-ep15-peter-sarafina-q-teaser-1536x998.jpg 1536w, https://www.loomee-tv.de/wp-content/uploads/2021/08/die-wollnys-st13-ep15-peter-sarafina-q-teaser.jpg 1662w" sizes="(max-width: 250px) 100vw, 250px" /></a>Nachschub aus dem Hause Wollny: Im September startet bereits die 14. Staffel rund um Deutschlands bekannteste Großfamilie und das mit noch mehr Wollny-Power, denn die Großfamilie bekommt Zuwachs! Sarafina und Peter sind im doppelten Babyglück und erwarten Zwillinge. Doch auch die anderen Familienmitglieder erleben allerlei Turbulentes: Silvia fliegt für die RTLZWEI-Show &#8222;Kampf der Realitystars&#8220; nach Thailand und derweil fliegen die Fetzen im Wollny-Heim. Die neuen Folgen zeigt RTLZWEI immer montags, um 20:15 Uhr in Doppelfolgen.</p>
<p>Mit Hilfe von künstlicher Befruchtung konnte sich das Ehepaar Sarafina und Peter Wollny endlich den lang ersehnten Kinderwunsch erfüllen. Für die jungen Eltern ist dies eine neue Herausforderung. Es stehen allerhand aufregende Termine an. Sarafina und Peter nehmen die Zuschauer und Fans mit, wenn sie das erste Mal Babykleidung shoppen, Kindermöbel aussuchen und Ultraschall-Untersuchungen anstehen. Außerdem sind alle Wollnys in freudiger Erwartung: Welches Geschlecht wird der Familienzuwachs wohl haben? Während die 26-jährige Sarafina sich überraschen lassen will, würde Peter lieber vorher wissen, ob sie Jungs oder Mädchen bekommen. Können sich die jungen Eltern einigen und sind sie der neuen Herausforderung mit Babys im Doppelpack gewachsen?</p>
<p>Auch für Silvia wird es aufregend. Sie ist Teilnehmerin der 2. Staffel &#8222;Kampf der Realitystars&#8220; und dreht dafür einige Wochen in Thailand. Nach anfänglichen Zweifeln, ob sie ihre Rasselbande so lange allein lassen kann, lässt sie sich auf das Abenteuer ein. Obwohl die ganze Familie hinter ihr steht, fällt es dem Familienoberhaupt sehr schwer, nicht bei seiner schwangeren Tochter sein zu können.</p>
<p>Zwischen den einstigen Seelenverwandten Estefania und Loredana kommt es immer wieder zu Streit. Die 19-jährige Estefania hat gegen den Willen ihrer Mutter ihr Zimmer renoviert und Loredana scheint ihr alles nachzumachen, was zu heftigen Auseinandersetzungen führt. Kann die elffache Mama Silvia den Haussegen zwischen den Streithähnen wieder geradebiegen?</p>
<p>Langweilig wird es bei den Wollnys also auch nach über 10 Jahren nie. Auch wenn es Streitereien gibt, lassen sie sich ihre Lebensfreude nicht nehmen und halten als Familie stets zusammen.</p>
<p>&#8222;Die Wollnys &#8211; Eine schrecklich große Familie&#8220; ab dem 6. September immer montags, um 20:15 Uhr in Doppelfolgen bei RTLZWEI und im Anschluss auf TVNOW.</p>
<p><strong>Über &#8222;Die Wollnys&#8220;</strong></p>
<p>Bei den Wollnys leben 14 Menschen unter einem Dach ihren ganz persönlichen Traum von einer Großfamilie. Es wird geliebt und diskutiert, man ist nicht immer einer Meinung, aber man versöhnt sich immer wieder. Vor allem für Familienoberhaupt Silvia Wollny ist das eine Herausforderung. Sie hält alles zusammen und ist und bleibt der Fels in der Brandung. Als Mutter und Oma ist sie ständig im Einsatz und durchlebt mit Harald, ihren Sprösslingen, deren Partnern sowie ihren Enkelkindern viele Höhen und Tiefen. Im Haus der Wollnys ist immer etwas los und die Belange der Familienmitglieder sind vielfältig. Klar, dass sich die vielen kleinen und großen Wollnys da umeinander kümmern! Denn nur mit Humor und Zusammenhalt meistert man die täglichen Herausforderungen des Lebens gemeinsam. </p>
<p>Foto: (c) RTLZWEI / Splendid Studios</p>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.loomee-tv.de/news/estefania-wollny/" rel="tag">Estefania Wollny</a></li><li><a href="https://www.loomee-tv.de/news/loredana-wollny/" rel="tag">Loredana Wollny</a></li><li><a href="https://www.loomee-tv.de/news/peter-wollny/" rel="tag">Peter Wollny</a></li><li><a href="https://www.loomee-tv.de/news/sarafina-wollny/" rel="tag">Sarafina Wollny</a></li><li><a href="https://www.loomee-tv.de/news/silvia-wollny/" rel="tag">Silvia Wollny</a></li><li><a href="https://www.loomee-tv.de/news/wollnys/" rel="tag">Wollnys</a></li></ul></div><div id="custom_html-2" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "ba0ed4a65b60f238dff563c207ded7fd79b02ce5",
	"item": {"objectid":462459,"title":"&#8222;Die Wollnys &#8211; Eine schrecklich gro\u00dfe Familie&#8220; &#8211; Neue Folgen im Herbst","text":"Nachschub aus dem Hause Wollny: Im September startet bereits die 14. Staffel rund um Deutschlands bekannteste Gro\u00dffamilie und das mit noch mehr Wollny-Power, denn die Gro\u00dffamilie bekommt Zuwachs! Sarafina und Peter sind im doppelten Babygl\u00fcck und erwar","url":"https:\/\/www.loomee-tv.de\/2021\/08\/die-wollnys-eine-schrecklich-grosse-familie-neue-folgen-im-herbst\/","img":"https:\/\/www.loomee-tv.de\/wp-content\/uploads\/2021\/08\/die-wollnys-st13-ep15-peter-sarafina-q-teaser-250x162.jpg","category":"TV","published_at":1629293286,"updated_at":1629293286}
}));
</script>
</div></div></article>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_social-4" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Folge uns bei</span></h4>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-307455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307455"><a target="_blank" rel="noopener" href="https://www.facebook.com/LooMeeTV/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-307456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307456"><a target="_blank" rel="noopener" href="https://twitter.com/LooMee_TV"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-390986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390986"><a target="_blank" rel="noopener" href="https://yourloomeetv.tumblr.com/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Tumblr</span></a></li>
<li id="menu-item-307457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307457"><a target="_blank" rel="noopener" href="http://www.loomee-tv.de/feed/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">RSS</span></a></li>
</ul></div>				</nav></div><div id="yarpp_widget-2" class="mh-widget widget_yarpp_widget"><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-yarpp-template-example'>
	<article class="hentry"><div class="mh-loop-item">
		<a href="https://www.loomee-tv.de/2020/12/die-wollnys-eine-schrecklich-grosse-familie-die-13-staffel-startet-im-januar/" rel="bookmark" title="&#8222;Die Wollnys &#8211; Eine schrecklich große Familie&#8220;: Die 13 Staffel startet im Januar"><img width="2560" height="1663" src="https://www.loomee-tv.de/wp-content/uploads/2020/12/die-wollnys-2020-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="&quot;Die Wollnys - Eine schrecklich große Familie&quot;" loading="lazy" srcset="https://www.loomee-tv.de/wp-content/uploads/2020/12/die-wollnys-2020-scaled.jpg 2560w, https://www.loomee-tv.de/wp-content/uploads/2020/12/die-wollnys-2020-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2020/12/die-wollnys-2020-625x406.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2020/12/die-wollnys-2020-326x212.jpg 326w, https://www.loomee-tv.de/wp-content/uploads/2020/12/die-wollnys-2020-1536x998.jpg 1536w, https://www.loomee-tv.de/wp-content/uploads/2020/12/die-wollnys-2020-2048x1331.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a>

			<header class="mh-loop-header"><h2 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2020/12/die-wollnys-eine-schrecklich-grosse-familie-die-13-staffel-startet-im-januar/" title="&#8222;Die Wollnys &#8211; Eine schrecklich große Familie&#8220;: Die 13 Staffel startet im Januar" rel="bookmark">&#8222;Die Wollnys &#8211; Eine schrecklich große Familie&#8220;: Die 13 Staffel startet im Januar</a></h2>
		</header>
	Im Hause Wollny ist immer was los! Auch in der 13. Staffel geht es turbulent bei Deutschlands bekanntester Großfamilie zu: Beziehungsprobleme zwischen Sarafina und Peter machen sich breit. Estefanias Traum&hellip;</div></article>
	    	<article class="hentry"><div class="mh-loop-item">
		<a href="https://www.loomee-tv.de/2020/09/start-der-neuen-staffel-die-wollnys/" rel="bookmark" title="Start der neuen Staffel &#8222;Die Wollnys&#8220;"><img width="1662" height="1080" src="https://www.loomee-tv.de/wp-content/uploads/2020/09/die-wollnys-106-familie.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="&quot;Die Wollnys - Eine schrecklich große Familie&quot;" loading="lazy" srcset="https://www.loomee-tv.de/wp-content/uploads/2020/09/die-wollnys-106-familie.jpg 1662w, https://www.loomee-tv.de/wp-content/uploads/2020/09/die-wollnys-106-familie-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2020/09/die-wollnys-106-familie-625x406.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2020/09/die-wollnys-106-familie-326x212.jpg 326w, https://www.loomee-tv.de/wp-content/uploads/2020/09/die-wollnys-106-familie-1536x998.jpg 1536w" sizes="(max-width: 1662px) 100vw, 1662px" /></a>

			<header class="mh-loop-header"><h2 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2020/09/start-der-neuen-staffel-die-wollnys/" title="Start der neuen Staffel &#8222;Die Wollnys&#8220;" rel="bookmark">Start der neuen Staffel &#8222;Die Wollnys&#8220;</a></h2>
		</header>
	Im Hause Wollny ist immer was los! In den neuen Folgen nimmt Deutschlands bekannteste Großfamilie die Zuschauer wieder mit in ihren Alltag. Auch in der zwölften Staffel stapeln sich die&hellip;</div></article>
	    	<article class="hentry"><div class="mh-loop-item">
		<a href="https://www.loomee-tv.de/2013/03/die-wollnys-eine-familie-auf-45530/" rel="bookmark" title="Die Wollnys &#8211; Eine schrecklich große Familie! Auf dem Hausboot"><img width="620" height="349" src="https://www.loomee-tv.de/wp-content/uploads/2013/03/Die_Wollnys_-_Eine_schrecklich_große_Familie.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Kapitäns Verpflegung" loading="lazy" srcset="https://www.loomee-tv.de/wp-content/uploads/2013/03/Die_Wollnys_-_Eine_schrecklich_große_Familie.jpg 620w, https://www.loomee-tv.de/wp-content/uploads/2013/03/Die_Wollnys_-_Eine_schrecklich_große_Familie-250x141.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2013/03/Die_Wollnys_-_Eine_schrecklich_große_Familie-326x184.jpg 326w" sizes="(max-width: 620px) 100vw, 620px" /></a>

			<header class="mh-loop-header"><h2 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2013/03/die-wollnys-eine-familie-auf-45530/" title="Die Wollnys &#8211; Eine schrecklich große Familie! Auf dem Hausboot" rel="bookmark">Die Wollnys &#8211; Eine schrecklich große Familie! Auf dem Hausboot</a></h2>
		</header>
	"Schiff ahoi" heißt es heute für die Großfamilie Wollny aus Neuss, denn Silvia flattert ein Brief ins Haus, in dem sich die Buchungsbestätigung für einen Kurztrip mit einem Hausboot befindet.&hellip;</div></article>

	    	<article class="hentry"><div class="mh-loop-item">
		<a href="https://www.loomee-tv.de/2013/03/die-wollnys-eine-familie-soehne-21545/" rel="bookmark" title="Die Wollnys &#8211; Eine schrecklich große Familie!: Die &#8222;Söhne&#8220; helfen!"><img width="1920" height="960" src="https://www.loomee-tv.de/wp-content/uploads/2013/03/Die_Wollnys_-_Eine_schrecklich_große_Familie_56024-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.loomee-tv.de/wp-content/uploads/2013/03/Die_Wollnys_-_Eine_schrecklich_große_Familie_56024-2.jpg 1920w, https://www.loomee-tv.de/wp-content/uploads/2013/03/Die_Wollnys_-_Eine_schrecklich_große_Familie_56024-2-250x125.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2013/03/Die_Wollnys_-_Eine_schrecklich_große_Familie_56024-2-326x163.jpg 326w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>

			<header class="mh-loop-header"><h2 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2013/03/die-wollnys-eine-familie-soehne-21545/" title="Die Wollnys &#8211; Eine schrecklich große Familie!: Die &#8222;Söhne&#8220; helfen!" rel="bookmark">Die Wollnys &#8211; Eine schrecklich große Familie!: Die &#8222;Söhne&#8220; helfen!</a></h2>
		</header>
	Weiter geht es in der turbulenten Großfamilie Wollny, auch ohne Papa Dieter Wollny muss es weiter gehen und Mama Silvia Wollny (46) muss alles im Griff haben. Schließlich muss das&hellip;</div></article>
</div>
</div><div id="custom_html-6" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Alle Themen</span></h4><div class="textwidget custom-html-widget"><div class="tagcloud">
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/a/" title="A">A</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/b/" title="B">B</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/c/" title="B">C</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/d/" title="D">D</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/e/" title="E">E</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/f/" title="F">F</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/g/" title="G">G</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/h/" title="H">H</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/i/" title="I">I</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/j/" title="J">J</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/k/" title="K">K</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/l/" title="L">L</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/m/" title="M">M</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/n/" title="N">N</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/o/" title="O">O</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/p/" title="P">P</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/q/" title="Q">Q</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/r/" title="R">R</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/s/" title="S">S</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/t/" title="T">T</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/u/" title="U">U</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/v/" title="V">V</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/w/" title="W">W</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/x/" title="X">X</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/y/" title="Y">Y</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/z/" title="Z">Z</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/0-9/" title="0-9">0-9</a>
	<a href="https://www.loomee-tv.de/thema/klatsch/" title="Klatsch und Tratsch">Klatsch und Tratsch</a>
	<a href="https://www.loomee-tv.de/thema/musik/" title="Musik">Musik</a>
	<a href="https://www.loomee-tv.de/thema/tv/" title="Fernsehen">Fernsehen</a>
	<a href="https://www.loomee-tv.de/thema/kino/" title="Kino">Kino</a>
	<a href="https://www.loomee-tv.de/" title="LooMee TV Startseite">Home</a>
</div></div></div>	</aside>	</div>
    </div>

<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			LooMee TV Promi News - Klatsch und Tratsch seit 2009 - <a href="https://www.loomee-tv.de/loomee-redaktion/" title="Redaktion">Redaktion</a> - <a href="http://www.loomee-tv.de/ueber-mich/" title="Impressum und Kontakt">Impressum - Kontakt</a> - <a href="http://www.loomee-tv.de/datenschutz/" title="Datenschutzerklärung">Datenschutzerklärung</a>		</p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<!--Opt-out-Cookie für analytics.js-->
<script>var gaProperty='UA-3172194-22';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=!0}function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=!0;alert("Das Tracking durch Google Analytics wurde in diesem Browser für diese Webseite deaktiviert.")};</script>
<!--analytcis.js-->
<script data-cookieconsent="statistics">(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.loomee-tv.de/analytics.js','ga');var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(this.readyState == 4 && this.status == 200){ga('create','UA-3172194-22',{'storage':'none','clientId':this.responseText,'storeGac':false});ga('set','anonymizeIp',true);ga('send','pageview');}};xhttp.open("GET","/clientid.php",true);xhttp.send();</script><script  type='text/javascript'>document.addEventListener('DOMContentLoaded',function(){var wpacuLinkTag1001=document.createElement('link');wpacuLinkTag1001.rel='stylesheet';wpacuLinkTag1001.href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-font-awesome-v051074ea56d0a5858dd7b19563c12f4414ae9e2c.css';wpacuLinkTag1001.type='text/css';wpacuLinkTag1001.media='all';wpacuLinkTag1001.property='stylesheet';var wpacuUa=window.navigator.userAgent;if((wpacuUa.indexOf('MSIE ')>0||wpacuUa.indexOf('Trident/')>0||wpacuUa.indexOf('Edge/')>0)||typeof document.documentMode!=='undefined'){document.body.appendChild(wpacuLinkTag1001)}else{document.body.prepend(wpacuLinkTag1001)}})</script><noscript><link   data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='wpacu-moved-from-head-to-body-mh-font-awesome-css' href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-font-awesome-v051074ea56d0a5858dd7b19563c12f4414ae9e2c.css' type='text/css' media='all' /></noscript>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1629289537 -->