<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel='preload' as='style' href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-magazine-vb85ed57320565842f444adee4c4875857ba6685e.css' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='style' href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-font-awesome-v051074ea56d0a5858dd7b19563c12f4414ae9e2c.css' data-wpacu-preload-css-basic='1' />
<link rel="preload" as="font" href="http://www.loomee-tv.de/wp-content/themes/mh-magazine/fonts/fontawesome-webfont.woff2?v=4.7.0" data-wpacu-preload-font="1" crossorigin>

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alok, Alan Walker und KIDDO vereinen sich für &quot;Headlights&quot;</title>
	<meta name="description" content="Alok, Alan Walker und KIDDO – diese drei Namen strahlen für sich genommen schon hell. Wenn sie sich dann auch noch zusammenschließen und die „Headlights“" />
	<link rel="canonical" href="https://www.loomee-tv.de/2022/02/alok-alan-walker-und-kiddo-vereinen-sich-fuer-headlights/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alok, Alan Walker und KIDDO vereinen sich für &quot;Headlights&quot;" />
	<meta property="og:description" content="Alok, Alan Walker und KIDDO – diese drei Namen strahlen für sich genommen schon hell. Wenn sie sich dann auch noch zusammenschließen und die „Headlights“" />
	<meta property="og:url" content="https://www.loomee-tv.de/2022/02/alok-alan-walker-und-kiddo-vereinen-sich-fuer-headlights/" />
	<meta property="og:site_name" content="LooMee TV" />
	<meta property="article:publisher" content="https://www.facebook.com/LooMeeTV" />
	<meta property="article:published_time" content="2022-02-19T12:45:28+00:00" />
	<meta property="og:image" content="https://www.loomee-tv.de/wp-content/uploads/2022/02/square_picture1.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1247" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/LooMee_TV" />
	<meta name="twitter:site" content="@LooMee_TV" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="LooMee Redaktion" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.loomee-tv.de/#organization","name":"LooMee TV","url":"https://www.loomee-tv.de/","sameAs":["https://www.facebook.com/LooMeeTV","https://twitter.com/LooMee_TV"],"logo":{"@type":"ImageObject","@id":"https://www.loomee-tv.de/#logo","inLanguage":"de-DE","url":"http://www.loomee-tv.de/wp-content/uploads/LooMee-Logo-Big.png","contentUrl":"http://www.loomee-tv.de/wp-content/uploads/LooMee-Logo-Big.png","width":600,"height":200,"caption":"LooMee TV"},"image":{"@id":"https://www.loomee-tv.de/#logo"}},{"@type":"WebSite","@id":"https://www.loomee-tv.de/#website","url":"https://www.loomee-tv.de/","name":"LooMee TV","description":"Magazin für Kino, TV und Musik","publisher":{"@id":"https://www.loomee-tv.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.loomee-tv.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.loomee-tv.de/2022/02/alok-alan-walker-und-kiddo-vereinen-sich-fuer-headlights/#primaryimage","inLanguage":"de-DE","url":"https://www.loomee-tv.de/wp-content/uploads/2022/02/square_picture1.jpg","contentUrl":"https://www.loomee-tv.de/wp-content/uploads/2022/02/square_picture1.jpg","width":1920,"height":1247,"caption":"Foto: (c) Warner Music"},{"@type":"WebPage","@id":"https://www.loomee-tv.de/2022/02/alok-alan-walker-und-kiddo-vereinen-sich-fuer-headlights/#webpage","url":"https://www.loomee-tv.de/2022/02/alok-alan-walker-und-kiddo-vereinen-sich-fuer-headlights/","name":"Alok, Alan Walker und KIDDO vereinen sich für \"Headlights\"","isPartOf":{"@id":"https://www.loomee-tv.de/#website"},"primaryImageOfPage":{"@id":"https://www.loomee-tv.de/2022/02/alok-alan-walker-und-kiddo-vereinen-sich-fuer-headlights/#primaryimage"},"datePublished":"2022-02-19T12:45:28+00:00","dateModified":"2022-02-19T12:45:28+00:00","description":"Alok, Alan Walker und KIDDO – diese drei Namen strahlen für sich genommen schon hell. Wenn sie sich dann auch noch zusammenschließen und die „Headlights“","breadcrumb":{"@id":"https://www.loomee-tv.de/2022/02/alok-alan-walker-und-kiddo-vereinen-sich-fuer-headlights/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.loomee-tv.de/2022/02/alok-alan-walker-und-kiddo-vereinen-sich-fuer-headlights/"]}]},{"@type":"BreadcrumbList","@id":"https://www.loomee-tv.de/2022/02/alok-alan-walker-und-kiddo-vereinen-sich-fuer-headlights/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Alle News","item":"https://www.loomee-tv.de/"},{"@type":"ListItem","position":2,"name":"Musik","item":"https://www.loomee-tv.de/thema/musik/"},{"@type":"ListItem","position":3,"name":"Alok, Alan Walker und KIDDO vereinen sich für &#8222;Headlights&#8220;"}]},{"@type":"Article","@id":"https://www.loomee-tv.de/2022/02/alok-alan-walker-und-kiddo-vereinen-sich-fuer-headlights/#article","isPartOf":{"@id":"https://www.loomee-tv.de/2022/02/alok-alan-walker-und-kiddo-vereinen-sich-fuer-headlights/#webpage"},"author":{"@id":"https://www.loomee-tv.de/#/schema/person/b5bd049e6511c3abfcecc1b48fd606d1"},"headline":"Alok, Alan Walker und KIDDO vereinen sich für &#8222;Headlights&#8220;","datePublished":"2022-02-19T12:45:28+00:00","dateModified":"2022-02-19T12:45:28+00:00","mainEntityOfPage":{"@id":"https://www.loomee-tv.de/2022/02/alok-alan-walker-und-kiddo-vereinen-sich-fuer-headlights/#webpage"},"wordCount":414,"publisher":{"@id":"https://www.loomee-tv.de/#organization"},"image":{"@id":"https://www.loomee-tv.de/2022/02/alok-alan-walker-und-kiddo-vereinen-sich-fuer-headlights/#primaryimage"},"thumbnailUrl":"https://www.loomee-tv.de/wp-content/uploads/2022/02/square_picture1.jpg","keywords":["Alan Walker","Alok","Kiddo"],"articleSection":["Musik"],"inLanguage":"de-DE","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.loomee-tv.de/#organization"}},{"@type":"Person","@id":"https://www.loomee-tv.de/#/schema/person/b5bd049e6511c3abfcecc1b48fd606d1","name":"LooMee Redaktion","image":{"@type":"ImageObject","@id":"https://www.loomee-tv.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/c1826591c6d6b56f22867c08dc3f2f96?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c1826591c6d6b56f22867c08dc3f2f96?s=96&d=mm&r=g","caption":"LooMee Redaktion"},"description":"\"Immer in Bewegung zu bleiben und nie das Interesse zu verlieren ist das Geheimnis eines klaren Geistes. Schau auf deinen Nächsten und erkenne den Mensch!\"","sameAs":["https://twitter.com/https://twitter.com/LooMee_TV"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="LooMee TV &raquo; Feed" href="https://www.loomee-tv.de/feed/" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.loomee-tv.de/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.min.css?ver=6.1.0.1' type='text/css' media='all' />
<link   data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='mh-magazine-css' href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-magazine-vb85ed57320565842f444adee4c4875857ba6685e.css' type='text/css' media='all' />
<script   type='text/javascript' src='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/js/item/cmplz-tcf-stub-v2fde5d6194a9580c642c899f7d4fa5636fb48fd8.js' id='cmplz-tcf-stub-js'></script>
<script type='text/javascript' id='cmplz-tcf-js-extra'>
/* <![CDATA[ */
var cmplz_tcf = {"cmp_url":"https:\/\/www.loomee-tv.de\/wp-content\/uploads\/complianz\/","isServiceSpecific":"1","purposes":[1,2,3,4,5,6,7,8,9,10],"specialPurposes":[1,2],"features":[1,2,3],"specialFeatures":[1,2],"publisherCountryCode":"DE","lspact":"N","ccpa_applies":"1","debug":""};
/* ]]> */
</script>
<script   defer type='text/javascript' src='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/js/item/cmplz-tcf-vb831c23029cb0e94295bc720a961454ab58ad5a4.js' id='cmplz-tcf-js'></script>
<link rel="https://api.w.org/" href="https://www.loomee-tv.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.loomee-tv.de/wp-json/wp/v2/posts/464440" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.loomee-tv.de/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.loomee-tv.de/?p=464440' />
<style>img.attachment-post-thumbnail{max-width:100%;width:100%;height:160px;vertical-align:bottom;object-fit:cover;margin-top:8px;margin-bottom:8px}picture.attachment-post-thumbnail img{max-width:100%;width:100%;height:160px;vertical-align:bottom;object-fit:cover;margin-top:8px;margin-bottom:8px}.textwidget ul,.textwidget ol{margin:0}.textwidget ul{list-style:none}.mh-posts-grid-title{font-size:20px;font-size:1rem;text-overflow:ellipsis;white-space:nowrap;width:100%;overflow:hidden}img.mh-header-image{margin-top:5px;margin-bottom:5px}picture.mh-header-image img{margin-top:5px;margin-bottom:5px}p.comment-form-cookies-consent{display:none}h4.entry-title.mh-loop-title{margin-bottom:6px}.page-numbers{margin-bottom:10px}@media only screen and (max-width:620px){.mh-posts-grid-title{font-size:14px;font-size:.875rem;white-space:normal}}@media only screen and (max-width:420px){.alignleft{display:inline;float:left;width:40%;margin:5px 5px 10px 0;margin:.3125rem 1.25rem 1.25rem 0}img.mh-header-image{width:50%;margin-top:5px;margin-left:6px;margin-bottom:5px}picture.alignleft img{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}.aligncenter{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}picture.aligncenter img{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}.alignright{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}picture.alignright img{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}img.attachment-post-thumbnail{max-width:100%;width:100%;height:160px;vertical-align:bottom;object-fit:cover;margin-top:8px;margin-bottom:8px}picture.attachment-post-thumbnail img{max-width:100%;width:100%;height:160px;vertical-align:bottom;object-fit:cover;margin-top:8px;margin-bottom:8px}}</style>
<style type="text/css">.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#infinite-handle span:hover{background:#262626}.mh-extra-nav-bg{background:rgba(38,38,38,.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#262626;background:rgba(38,38,38,.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(38,38,38,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#262626}.mh-copyright,.mh-copyright a{color:#fff}.mh-widget-layout4 .mh-widget-title{background:#ef0504;background:rgba(239,5,4,.6)}.mh-preheader,.mh-wide-layout .mh-subheader,.mh-ticker-title,.mh-main-nav li:hover,.mh-footer-nav,.slicknav_menu,.slicknav_btn,.slicknav_nav .slicknav_item:hover,.slicknav_nav a:hover,.mh-back-to-top,.mh-subheading,.entry-tags .fa,.entry-tags li:hover,.mh-widget-layout2 .mh-widget-title,.mh-widget-layout4 .mh-widget-title-inner,.mh-widget-layout4 .mh-footer-widget-title,.mh-widget-layout5 .mh-widget-title-inner,.mh-widget-layout6 .mh-widget-title,#mh-mobile .flex-control-paging li a.flex-active,.mh-image-caption,.mh-carousel-layout1 .mh-carousel-caption,.mh-tab-button.active,.mh-tab-button.active:hover,.mh-footer-widget .mh-tab-button.active,.mh-social-widget li:hover a,.mh-footer-widget .mh-social-widget li a,.mh-footer-widget .mh-author-bio-widget,.tagcloud a:hover,.mh-widget .tagcloud a:hover,.mh-footer-widget .tagcloud a:hover,.mh-posts-stacked-item .mh-meta,.page-numbers:hover,.mh-loop-pagination .current,.mh-comments-pagination .current,.pagelink,a:hover .pagelink,input[type=submit],#infinite-handle span{background:#ef0504}.mh-main-nav-wrap .slicknav_nav ul,blockquote,.mh-widget-layout1 .mh-widget-title,.mh-widget-layout3 .mh-widget-title,.mh-widget-layout5 .mh-widget-title,.mh-widget-layout8 .mh-widget-title:after,#mh-mobile .mh-slider-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-author-bio-widget,.mh-author-bio-title,.mh-author-bio-image-frame,.mh-video-widget,.mh-tab-buttons,textarea:hover,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover{border-color:#ef0504}.mh-dropcap,.mh-carousel-layout1 .flex-direction-nav a,.mh-carousel-layout2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more,.bypostauthor .fn:after,.mh-comment-list .comment-reply-link:before,#respond #cancel-comment-reply-link:before{color:#ef0504}.entry-content a{color:#ef0504}a:hover,.entry-content a:hover,#respond a:hover,#respond #cancel-comment-reply-link:hover,#respond .logged-in-as a:hover,.mh-comment-list .comment-meta a:hover,.mh-ping-list .mh-ping-item a:hover,.mh-meta a:hover,.mh-breadcrumb a:hover,.mh-tabbed-widget a:hover{color:#ef0504}</style>
<!--[if lt IE 9]>
<script src="https://www.loomee-tv.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><link rel="icon" href="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024-245x245.png" sizes="32x32" />
<link rel="icon" href="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024-245x245.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024-245x245.png" />
<meta name="msapplication-TileImage" content="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024.png" />
<script id="wpacu-preload-async-css-fallback">
/*! LoadCSS. [c]2020 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function(w){"use strict";var wpacuLoadCSS=function(href,before,media,attributes){var doc=w.document;var ss=doc.createElement('link');var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName('head')[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;if(attributes){for(var attributeName in attributes){if(attributes.hasOwnProperty(attributeName)){ss.setAttribute(attributeName,attributes[attributeName])}}}
ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onwpaculoadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onwpaculoadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media=media||"all"}
if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onwpaculoadcssdefined=onwpaculoadcssdefined;onwpaculoadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.wpacuLoadCSS=wpacuLoadCSS}else{w.wpacuLoadCSS=wpacuLoadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-cmplz=1 id="mh-mobile" class="post-template-default single single-post postid-464440 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://www.loomee-tv.de/" title="LooMee TV" rel="home">
<img class="mh-header-image" src="https://www.loomee-tv.de/wp-content/uploads/2018/10/cropped-loomee-tv-klatsch-und-tratsch-kino-tv-und-musik-2.png" height="90" width="280" alt="LooMee TV" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-132090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-132090"><a title="LooMee TV" href="http://www.loomee-tv.de/">Home</a></li>
<li id="menu-item-32137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32137"><a title="Klatsch und Tratsch" href="https://www.loomee-tv.de/thema/klatsch/">Klatsch</a></li>
<li id="menu-item-32136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32136"><a title="Musik" href="https://www.loomee-tv.de/thema/musik/">Musik</a></li>
<li id="menu-item-32134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32134"><a title="TV" href="https://www.loomee-tv.de/thema/tv/">TV</a></li>
<li id="menu-item-328414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328414"><a title="Kino" href="https://www.loomee-tv.de/thema/kino/">Kino</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.loomee-tv.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>

<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><p id="breadcrumbs"><span><span><a href="https://www.loomee-tv.de/">Alle News</a> » <span><a href="https://www.loomee-tv.de/thema/musik/">Musik</a> » <span class="breadcrumb_last" aria-current="page">Alok, Alan Walker und KIDDO vereinen sich für &#8222;Headlights&#8220;</span></span></span></span></p></nav><article id="post-464440" class="post-464440 post type-post status-publish format-standard has-post-thumbnail hentry category-musik tag-alan-walker tag-alok tag-kiddo">
	<header class="entry-header clearfix"><h1 class="entry-title">Alok, Alan Walker und KIDDO vereinen sich für &#8222;Headlights&#8220;</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.loomee-tv.de/2022/02/">19. Februar 2022</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.loomee-tv.de/author/admin/">LooMee Redaktion</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><p><a href="https://www.loomee-tv.de/wp-content/uploads/2022/02/square_picture1.jpg"><img src="https://www.loomee-tv.de/wp-content/uploads/2022/02/square_picture1-250x162.jpg" alt="Alok, Alan Walker und KIDDO  SQUARE_PICTURE1" width="250" height="162" class="alignleft size-medium wp-image-464441" srcset="https://www.loomee-tv.de/wp-content/uploads/2022/02/square_picture1-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2022/02/square_picture1-625x406.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2022/02/square_picture1-326x212.jpg 326w, https://www.loomee-tv.de/wp-content/uploads/2022/02/square_picture1-1536x998.jpg 1536w, https://www.loomee-tv.de/wp-content/uploads/2022/02/square_picture1.jpg 1920w" sizes="(max-width: 250px) 100vw, 250px" /></a>Alok, Alan Walker und KIDDO – diese drei Namen strahlen für sich genommen schon hell. Wenn sie sich dann auch noch zusammenschließen und die „Headlights“ anwerfen, kann man sich sicher sein, es mit einem ersten Smash-Hit des noch jungen Jahres zu tun zu haben. </p>
<p>Alok ist mit seinen 20 Millionen monatlichen Hörer:innen und über 750 Millionen Spotify-Streams auf seinem Label Controversia weiterhin in Rekordhöhen unterwegs und untermauert seinen Status als Brasiliens erfolgreichster Künstler. Mit Alan Walker, bekannt für Hits wie „Faded“ (Diamant-Status in DE), feiert nun Norwegens international erfolgreichster Künstler der letzten Jahre sein Debüt auf Aloks Label. Auf „Headlights“ verbinden sich die deepen, progressiven Sounds beider Künstler und stoßen zusammen mit der französische Sängerin KIDDO in neue Sphären vor. KIDDO war in ihrer Karriere bisher eng mit ihrer europäischen Herkunft verbunden, doch spätestens seit ihrer Nominierung für den „Best Original Song“ bei den World Soundtrack Awards neben Namen wie Bruce Springsteen und Jamie Cullum und Kollaborationen mit Robin Schulz und Alle Farben schreitet sie mehr und mehr ins weltweite Rampenlicht. </p>
<p>„Headlights“ fesselt zum Auftakt mit einem schwebenden Synthie-Beat, der kurz darauf von Marschtrommeln durchzogen wird. Das pulsierende Tempo zieht einen beim Hören mehr und mehr in seinen Bann. Als schließlich auch noch KIDDOs tiefgehende Stimme dem Track Fülle und Komplexität verleiht, ist die Präsenz der drei Artists endgültig in jeder Faser der Produktion zu spüren. </p>
<p>Alok sagt über die Kollaboration: „Ich freue mich sehr, mit Alan auf unserer ersten gemeinsamen Produktion zusammenzuarbeiten und dass ‚Headlights‘ auf meinem Label Controversia erscheint, macht es umso aufregender! Für unsere Fans bringen wir unsere charakteristischen Sounds zusammen und gemeinsam mit KIDDOs einzigartiger Stimme entsteht etwas unverwechselbar Neues.“</p>
<p>Alan Walker kommentiert: „Das ist das erste gemeinsame Projekt mit Alok und ich könnte mit der Zusammenarbeit nicht zufriedener sein. Es ist stets eine große Freude, mit anderen DJs und talentierten Sänger:innen wie KIDDO zu arbeiten, deren Stimme perfekt zu diesem Song passt. Unsere individuellen Stile zu diesem Song zusammenzubringen, hat großen Spaß gemacht und ich kann es kaum erwarten, weiter zu experimentieren!“</p>
<p>„Headlights“ ist die jüngste Veröffentlichung auf Controversia und erscheint am 18. Februar. Schon jetzt besteht kein Zweifel, dass es ein großer Monat für die drei Artists werden wird. </p>
<p><a href="https://youtu.be/HcVioB9nHu8" rel="noopener" target="_blank">https://youtu.be/HcVioB9nHu8</a></p>
<p>Foto: (c) Warner Music</p>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.loomee-tv.de/news/alan-walker/" rel="tag">Alan Walker</a></li><li><a href="https://www.loomee-tv.de/news/alok/" rel="tag">Alok</a></li><li><a href="https://www.loomee-tv.de/news/kiddo/" rel="tag">Kiddo</a></li></ul></div><div id="custom_html-2" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "ba0ed4a65b60f238dff563c207ded7fd79b02ce5",
	"item": {"objectid":464440,"title":"Alok, Alan Walker und KIDDO vereinen sich f\u00fcr &#8222;Headlights&#8220;","text":"Alok, Alan Walker und KIDDO \u2013 diese drei Namen strahlen f\u00fcr sich genommen schon hell. Wenn sie sich dann auch noch zusammenschlie\u00dfen und die \u201eHeadlights\u201c anwerfen, kann man sich sicher sein, es mit einem ersten Smash-Hit des noch jungen Jahres zu ","url":"https:\/\/www.loomee-tv.de\/2022\/02\/alok-alan-walker-und-kiddo-vereinen-sich-fuer-headlights\/","img":"https:\/\/www.loomee-tv.de\/wp-content\/uploads\/2022\/02\/square_picture1-250x162.jpg","category":"Musik","published_at":1645278328,"updated_at":1645278328}
}));
</script>
</div></div></article>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_social-4" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Folge uns bei</span></h4>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-307455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307455"><a target="_blank" rel="noopener" href="https://www.facebook.com/LooMeeTV/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-307456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307456"><a target="_blank" rel="noopener" href="https://twitter.com/LooMee_TV"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-390986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390986"><a target="_blank" rel="noopener" href="https://yourloomeetv.tumblr.com/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Tumblr</span></a></li>
<li id="menu-item-307457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307457"><a target="_blank" rel="noopener" href="http://www.loomee-tv.de/feed/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">RSS</span></a></li>
</ul></div>				</nav></div><div id="yarpp_widget-2" class="mh-widget widget_yarpp_widget"><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-yarpp-template-example'>
	<article class="hentry"><div class="mh-loop-item">
		<a href="https://www.loomee-tv.de/2021/12/alan-walker-veroeffentlicht-world-of-walker/" rel="bookmark" title="Alan Walker veröffentlicht &#8222;World Of Walker&#8220;"><img width="2048" height="1331" src="https://www.loomee-tv.de/wp-content/uploads/2021/12/world-of-walker-press-photo-2-web-scaled-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="World-of-walker-press-photo-2-web-scaled" loading="lazy" srcset="https://www.loomee-tv.de/wp-content/uploads/2021/12/world-of-walker-press-photo-2-web-scaled-1.jpg 2048w, https://www.loomee-tv.de/wp-content/uploads/2021/12/world-of-walker-press-photo-2-web-scaled-1-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2021/12/world-of-walker-press-photo-2-web-scaled-1-625x406.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2021/12/world-of-walker-press-photo-2-web-scaled-1-326x212.jpg 326w, https://www.loomee-tv.de/wp-content/uploads/2021/12/world-of-walker-press-photo-2-web-scaled-1-1536x998.jpg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /></a>

			<header class="mh-loop-header"><h2 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2021/12/alan-walker-veroeffentlicht-world-of-walker/" title="Alan Walker veröffentlicht &#8222;World Of Walker&#8220;" rel="bookmark">Alan Walker veröffentlicht &#8222;World Of Walker&#8220;</a></h2>
		</header>
	Alan Walker hat sein zweites Album "World Of Walker" veröffentlicht, mit dem er seiner Community ein Denkmal setzt. Für das Cover haben mehr als 15.000 Fans aus über 150 Ländern&hellip;</div></article>
	    	<article class="hentry"><div class="mh-loop-item">
		<a href="https://www.loomee-tv.de/2020/05/alan-walker-und-hans-zimmer-gemeinsame-single/" rel="bookmark" title="Alan Walker und Hans Zimmer: Gemeinsame Single"><img width="745" height="484" src="https://www.loomee-tv.de/wp-content/uploads/2018/09/alan-walker-30349838-1-thumb.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Alan Walker 30349838-1 thumb" loading="lazy" srcset="https://www.loomee-tv.de/wp-content/uploads/2018/09/alan-walker-30349838-1-thumb.jpg 745w, https://www.loomee-tv.de/wp-content/uploads/2018/09/alan-walker-30349838-1-thumb-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2018/09/alan-walker-30349838-1-thumb-625x406.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2018/09/alan-walker-30349838-1-thumb-326x212.jpg 326w" sizes="(max-width: 745px) 100vw, 745px" /></a>

			<header class="mh-loop-header"><h2 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2020/05/alan-walker-und-hans-zimmer-gemeinsame-single/" title="Alan Walker und Hans Zimmer: Gemeinsame Single" rel="bookmark">Alan Walker und Hans Zimmer: Gemeinsame Single</a></h2>
		</header>
	Zwei Generationen von außergewöhnlichen Musikern sind aufeinandergetroffen: Alan Walker hat den Hit „Time“ seines Idols Hans Zimmer neu interpretiert und ihn vorgestern (15.05.) veröffentlicht. Der Filmmusiker selbst ist ganz begeistert.&hellip;</div></article>
	    	<article class="hentry"><div class="mh-loop-item">
		<a href="https://www.loomee-tv.de/2018/09/alan-walker-ueber-seinen-song-darkside/" rel="bookmark" title="Alan Walker über seinen Song &#8222;Darkside&#8220;"><img width="745" height="484" src="https://www.loomee-tv.de/wp-content/uploads/2018/09/alan-walker-30349838-1-thumb.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Alan Walker 30349838-1 thumb" loading="lazy" srcset="https://www.loomee-tv.de/wp-content/uploads/2018/09/alan-walker-30349838-1-thumb.jpg 745w, https://www.loomee-tv.de/wp-content/uploads/2018/09/alan-walker-30349838-1-thumb-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2018/09/alan-walker-30349838-1-thumb-625x406.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2018/09/alan-walker-30349838-1-thumb-326x212.jpg 326w" sizes="(max-width: 745px) 100vw, 745px" /></a>

			<header class="mh-loop-header"><h2 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2018/09/alan-walker-ueber-seinen-song-darkside/" title="Alan Walker über seinen Song &#8222;Darkside&#8220;" rel="bookmark">Alan Walker über seinen Song &#8222;Darkside&#8220;</a></h2>
		</header>
	Was Alan Walker anfasst wird erfolgreich. Sein aktueller Hit "Darkside" landete nach Veröffentlichung sofort in den deutschen Charts. Im Interview mit "Promiflash" erklärte der 21-Jährige, wie der Song in jede&hellip;</div></article>

	    	<article class="hentry"><div class="mh-loop-item">
		<a href="https://www.loomee-tv.de/2016/10/alan-walker-will-mysterioes-bleiben/" rel="bookmark" title="Alan Walker will mysteriös bleiben"><img width="745" height="483" src="https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="LooMee Berlin" loading="lazy" srcset="https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big.jpg 745w, https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big-625x405.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2015/06/LooMee-Berlin-big-326x211.jpg 326w" sizes="(max-width: 745px) 100vw, 745px" /></a>

			<header class="mh-loop-header"><h2 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2016/10/alan-walker-will-mysterioes-bleiben/" title="Alan Walker will mysteriös bleiben" rel="bookmark">Alan Walker will mysteriös bleiben</a></h2>
		</header>
	Alan Walker wird sein Gesicht niemals der Öffentlichkeit zeigen, damit theoretisch jede Person Alan Walker sein könnte. Das erklärte der DJ im Interview mit der deutschen "Vogue" folgendermaßen: "Ich will,&hellip;</div></article>
</div>
</div><div id="custom_html-6" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Alle Themen</span></h4><div class="textwidget custom-html-widget"><div class="tagcloud">
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/a/" title="A">A</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/b/" title="B">B</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/c/" title="B">C</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/d/" title="D">D</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/e/" title="E">E</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/f/" title="F">F</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/g/" title="G">G</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/h/" title="H">H</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/i/" title="I">I</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/j/" title="J">J</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/k/" title="K">K</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/l/" title="L">L</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/m/" title="M">M</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/n/" title="N">N</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/o/" title="O">O</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/p/" title="P">P</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/q/" title="Q">Q</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/r/" title="R">R</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/s/" title="S">S</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/t/" title="T">T</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/u/" title="U">U</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/v/" title="V">V</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/w/" title="W">W</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/x/" title="X">X</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/y/" title="Y">Y</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/z/" title="Z">Z</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/0-9/" title="0-9">0-9</a>
	<a href="http://www.loomee-tv.de/thema/klatsch/" title="Klatsch und Tratsch">Klatsch und Tratsch</a>
	<a href="http://www.loomee-tv.de/thema/musik/" title="Musik">Musik</a>
	<a href="http://www.loomee-tv.de/thema/tv/" title="Fernsehen">Fernsehen</a>
	<a href="http://www.loomee-tv.de/thema/kino/" title="Kino">Kino</a>
	<a href="http://www.loomee-tv.de/" title="LooMee TV Startseite">Home</a>
</div></div></div>	</aside>	</div>
    </div>

<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			LooMee TV Promi News - Klatsch und Tratsch seit 2009 - <a href="http://www.loomee-tv.de/loomee-redaktion/" title="Redaktion">Redaktion</a> - <a href="http://www.loomee-tv.de/ueber-mich/" title="Impressum und Kontakt">Impressum - Kontakt</a> - <a href="http://www.loomee-tv.de/datenschutz/" title="Datenschutzerklärung">Datenschutzerklärung</a>		</p>
	</div>
</div>
</div><!-- .mh-container-outer -->

<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<style>.cmplz-hidden{display:none!important}</style>
					<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Verwalte deine Privatsphäre</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin"><p>Um die bestmöglichen Erfahrungen zu bieten, verwenden wir und unsere Partner Technologien wie Cookies, um Geräteinformationen zu speichern und/oder darauf zuzugreifen. Durch die Zustimmung zu diesen Technologien können wir und unsere Partner personenbezogene Daten wie das Surfverhalten oder eindeutige IDs auf dieser Website verarbeiten. Wenn du nicht zustimmst oder die Zustimmung widerrufst, kann dies bestimmte Merkmale und Funktionen beeinträchtigen.</p><p>Klicke unten, um dem oben Gesagten zuzustimmen oder eine detaillierte Auswahl zu treffen.&nbsp;Deine Auswahl wird nur auf dieser Seite angewendet.&nbsp;Du kannst deine Einstellungen jederzeit ändern, einschließlich des Widerrufs deiner Einwilligung, indem du die Schaltflächen in der Cookie-Richtlinie verwendest oder auf die Schaltfläche "Einwilligung verwalten" am unteren Bildschirmrand klickst.</p></div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Funktional</div>
							<div class='cmplz-always-active'>
								<div class="cmplz-banner-checkbox">
									<input type="checkbox"
										   aria-checked="true"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funktional</span></label>
								</div>
								Immer aktiv							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">Die technische Speicherung oder der Zugang ist unbedingt erforderlich für den rechtmäßigen Zweck, die Nutzung eines bestimmten Dienstes zu ermöglichen, der vom Teilnehmer oder Nutzer ausdrücklich gewünscht wird, oder für den alleinigen Zweck, die Übertragung einer Nachricht über ein elektronisches Kommunikationsnetz durchzuführen.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Vorlieben</div>
							<div class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Vorlieben</span></label>
							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Statistiken</div>
							<div class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiken</span></label>
							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">Die technische Speicherung oder der Zugriff, der ausschließlich zu statistischen Zwecken erfolgt.</span>
						<span class="cmplz-description-statistics-anonymous">Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Marketing</div>
								<div class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">Die technische Speicherung oder der Zugriff ist erforderlich, um Nutzerprofile zu erstellen, um Werbung zu versenden oder um den Nutzer auf einer Website oder über mehrere Websites hinweg zu ähnlichen Marketingzwecken zu verfolgen.</span>
					</div>
				</details>
			</div><!-- categories end -->
			
<div class="cmplz-categories cmplz-tcf">

	<div class="cmplz-category cmplz-statistics">
		<div class="cmplz-category-header">
			<div class="cmplz-title">Statistiken</div>
			<div class='cmplz-always-active'></div>
			<p class="cmplz-description"></p>
		</div>
	</div>

	<div class="cmplz-category cmplz-marketing">
		<div class="cmplz-category-header">
			<div class="cmplz-title">Marketing</div>
			<div class='cmplz-always-active'></div>
			<p class="cmplz-description"></p>
		</div>
	</div>

	<div class="cmplz-category cmplz-features">
		<div class="cmplz-category-header">
			<div class="cmplz-title">Eigenschaften</div>
			<div class='cmplz-always-active'>Immer aktiv</div>
			<p class="cmplz-description"></p>
		</div>
	</div>

	<div class="cmplz-category cmplz-specialfeatures">
		<div class="cmplz-category-header">
			<div class="cmplz-title"></div>
			<div class='cmplz-always-active'></div>
		</div>
	</div>

	<div class="cmplz-category cmplz-specialpurposes">
		<div class="cmplz-category-header">
			<div class="cmplz-title"></div>
			<div class='cmplz-always-active'>Immer aktiv</div>
		</div>
	</div>

</div>
		</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Optionen verwalten</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Manage services</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Anbieter verwalten</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lese mehr über diese Zwecke</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Akzeptieren</button>
		<button class="cmplz-btn cmplz-deny">Weitermachen ohne Zustimmung</button>
		<button class="cmplz-btn cmplz-view-preferences">Optionen verwalten</button>
		<button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Optionen verwalten</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Zustimmung verwalten</button>

</div><!--Opt-out-Cookie für analytics.js-->
<script>var gaProperty='UA-3172194-22';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=!0}function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=!0;alert("Das Tracking durch Google Analytics wurde in diesem Browser für diese Webseite deaktiviert.")};</script>
<!--analytcis.js-->
<script data-cookieconsent="statistics">(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.loomee-tv.de/analytics.js','ga');var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(this.readyState == 4 && this.status == 200){ga('create','UA-3172194-22',{'storage':'none','clientId':this.responseText,'storeGac':false});ga('set','anonymizeIp',true);ga('send','pageview');}};xhttp.open("GET","/clientid.php",true);xhttp.send();</script><script  type='text/javascript'>document.addEventListener('DOMContentLoaded',function(){var wpacuLinkTag1001=document.createElement('link');wpacuLinkTag1001.rel='stylesheet';wpacuLinkTag1001.href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-font-awesome-v051074ea56d0a5858dd7b19563c12f4414ae9e2c.css';wpacuLinkTag1001.type='text/css';wpacuLinkTag1001.media='all';wpacuLinkTag1001.property='stylesheet';var wpacuUa=window.navigator.userAgent;if((wpacuUa.indexOf('MSIE ')>0||wpacuUa.indexOf('Trident/')>0||wpacuUa.indexOf('Edge/')>0)||typeof document.documentMode!=='undefined'){document.body.appendChild(wpacuLinkTag1001)}else{document.body.prepend(wpacuLinkTag1001)}})</script><noscript><link   data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='wpacu-moved-from-head-to-body-mh-font-awesome-css' href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-font-awesome-v051074ea56d0a5858dd7b19563c12f4414ae9e2c.css' type='text/css' media='all' /></noscript>

<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"31","version":"6.1.0.1","store_consent":"1","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.loomee-tv.de\/wp-json\/complianz\/v1\/","locale":"lang=de&locale=de_DE","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"16","cookie_path":"\/","tcf_active":"1","placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen inhalt zu aktivieren","css_file":"https:\/\/www.loomee-tv.de\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=31","page_links":{"eu":{"cookie-statement":{"title":"Cookie-Richtlinie ","url":"https:\/\/www.loomee-tv.de\/cookie-richtlinie-eu\/"},"privacy-statement":{"title":"Datenschutzerkl&auml;rung","url":"https:\/\/www.loomee-tv.de\/datenschutz\/"},"impressum":{"title":"Impressum \/ Kontakt","url":"https:\/\/www.loomee-tv.de\/ueber-mich\/"}},"us":{"impressum":{"title":"Impressum \/ Kontakt","url":"https:\/\/www.loomee-tv.de\/ueber-mich\/"}},"uk":{"impressum":{"title":"Impressum \/ Kontakt","url":"https:\/\/www.loomee-tv.de\/ueber-mich\/"}},"ca":{"impressum":{"title":"Impressum \/ Kontakt","url":"https:\/\/www.loomee-tv.de\/ueber-mich\/"}},"au":{"impressum":{"title":"Impressum \/ Kontakt","url":"https:\/\/www.loomee-tv.de\/ueber-mich\/"}},"za":{"impressum":{"title":"Impressum \/ Kontakt","url":"https:\/\/www.loomee-tv.de\/ueber-mich\/"}},"br":{"impressum":{"title":"Impressum \/ Kontakt","url":"https:\/\/www.loomee-tv.de\/ueber-mich\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":"","tcf_regions":["us","ca","eu","uk","au","za","br"]};
/* ]]> */
</script>
<script   defer type='text/javascript' src='https://www.loomee-tv.de/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js?ver=6.1.0.1' id='cmplz-cookiebanner-js'></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1645275112 -->