<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel='preload' as='style' href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-magazine-vb85ed57320565842f444adee4c4875857ba6685e.css' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='style' href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-font-awesome-v051074ea56d0a5858dd7b19563c12f4414ae9e2c.css' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='script' href='https://www.loomee-tv.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' data-wpacu-preload-js='1'>
<link rel="preload" as="font" href="http://www.loomee-tv.de/wp-content/themes/mh-magazine/fonts/fontawesome-webfont.woff2?v=4.7.0" data-wpacu-preload-font="1" crossorigin>

	<!-- This site is optimized with the Yoast SEO plugin v19.13 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Stars in der Manege&quot; mit Dieter Hallervorden im Teufelsrad</title>
	<meta name="description" content="&quot;Wenn man sich da ranwagt, darf man keine Angst haben.&quot; Dieter Hallervorden zeigt mit 87 Jahren und mit seiner Frau Christiane am Freitag in SAT.1 die" />
	<link rel="canonical" href="https://www.loomee-tv.de/2022/12/stars-in-der-manege-mit-dieter-hallervorden-im-teufelsrad/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Stars in der Manege&quot; mit Dieter Hallervorden im Teufelsrad" />
	<meta property="og:description" content="&quot;Wenn man sich da ranwagt, darf man keine Angst haben.&quot; Dieter Hallervorden zeigt mit 87 Jahren und mit seiner Frau Christiane am Freitag in SAT.1 die" />
	<meta property="og:url" content="https://www.loomee-tv.de/2022/12/stars-in-der-manege-mit-dieter-hallervorden-im-teufelsrad/" />
	<meta property="og:site_name" content="LooMee TV" />
	<meta property="article:publisher" content="https://www.facebook.com/LooMeeTV" />
	<meta property="article:published_time" content="2022-12-22T07:54:25+00:00" />
	<meta property="og:image" content="https://www.loomee-tv.de/wp-content/uploads/2022/12/s1_starsindermanege_2647411.jpg" />
	<meta property="og:image:width" content="2100" />
	<meta property="og:image:height" content="1364" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="LooMee Redaktion" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/LooMee_TV" />
	<meta name="twitter:site" content="@LooMee_TV" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="LooMee Redaktion" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="LooMee TV &raquo; Feed" href="https://www.loomee-tv.de/feed/" />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.loomee-tv.de/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cmplz-general-css' href='https://www.loomee-tv.de/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.min.css?ver=6.3.9' type='text/css' media='all' />
<link   data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='mh-magazine-css' href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-magazine-vb85ed57320565842f444adee4c4875857ba6685e.css' type='text/css' media='all' />
<script   data-wpacu-to-be-preloaded-basic='1' type='text/javascript' src='https://www.loomee-tv.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script   type='text/javascript' src='https://www.loomee-tv.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script   type='text/javascript' src='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/js/item/cmplz-tcf-stub-v2fde5d6194a9580c642c899f7d4fa5636fb48fd8.js' id='cmplz-tcf-stub-js'></script>
<script type='text/javascript' id='cmplz-tcf-js-extra'>
/* <![CDATA[ */
var cmplz_tcf = {"cmp_url":"https:\/\/www.loomee-tv.de\/wp-content\/uploads\/complianz\/","isServiceSpecific":"1","purposes":[1,2,3,4,5,6,7,8,9,10],"specialPurposes":[1,2],"features":[1,2,3],"specialFeatures":[1,2],"publisherCountryCode":"DE","lspact":"N","ccpa_applies":"","debug":"","prefix":"cmplz_"};
/* ]]> */
</script>
<script   defer type='text/javascript' src='https://www.loomee-tv.de/wp-content/plugins/complianz-gdpr-premium/pro/tcf/build/index.js?ver=348b99bb7cb4fe3f2e56' id='cmplz-tcf-js'></script>
<link rel="https://api.w.org/" href="https://www.loomee-tv.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.loomee-tv.de/wp-json/wp/v2/posts/467431" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.loomee-tv.de/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.loomee-tv.de/?p=467431' />
<style>.cmplz-hidden{display:none!important}</style><!-- Analytics by WP Statistics v13.2.9 - https://wp-statistics.com/ -->
<script>
                let WP_Statistics_Dnd_Active = parseInt(navigator.msDoNotTrack || window.doNotTrack || navigator.doNotTrack, 10);                
                if (WP_Statistics_Dnd_Active !== 1) {
                    var WP_Statistics_http = new XMLHttpRequest();
                    WP_Statistics_http.open("GET", "https://www.loomee-tv.de/wp-json/wp-statistics/v2/hit?wp_statistics_hit_rest=yes&exclusion_match=yes&exclusion_reason=CrawlerDetect&track_all=1&current_page_type=post&current_page_id=467431&search_query&page_uri=/2022/12/stars-in-der-manege-mit-dieter-hallervorden-im-teufelsrad/" + "&referred=" + encodeURIComponent(document.referrer) + "&_=" + Date.now(), true);
                    WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
                    WP_Statistics_http.send(null);
                }
            </script><style>img.attachment-post-thumbnail{max-width:100%;width:100%;height:160px;vertical-align:bottom;object-fit:cover;margin-top:8px;margin-bottom:8px}picture.attachment-post-thumbnail img{max-width:100%;width:100%;height:160px;vertical-align:bottom;object-fit:cover;margin-top:8px;margin-bottom:8px}.textwidget ul,.textwidget ol{margin:0}.textwidget ul{list-style:none}.mh-posts-grid-title{font-size:20px;font-size:1rem;text-overflow:ellipsis;white-space:nowrap;width:100%;overflow:hidden}img.mh-header-image{margin-top:5px;margin-bottom:5px}picture.mh-header-image img{margin-top:5px;margin-bottom:5px}p.comment-form-cookies-consent{display:none}h4.entry-title.mh-loop-title{margin-bottom:6px}.page-numbers{margin-bottom:10px}@media only screen and (max-width:620px){.mh-posts-grid-title{font-size:14px;font-size:.875rem;white-space:normal}}@media only screen and (max-width:420px){.alignleft{display:inline;float:left;width:40%;margin:5px 5px 10px 0;margin:.3125rem 1.25rem 1.25rem 0}img.mh-header-image{width:50%;margin-top:5px;margin-left:6px;margin-bottom:5px}picture.alignleft img{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}.aligncenter{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}picture.aligncenter img{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}.alignright{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}picture.alignright img{display:inline;float:left;width:100%;margin:5px 20px 20px 0;margin:.3125rem 1.25rem 1.25rem 0}img.attachment-post-thumbnail{max-width:100%;width:100%;height:160px;vertical-align:bottom;object-fit:cover;margin-top:8px;margin-bottom:8px}picture.attachment-post-thumbnail img{max-width:100%;width:100%;height:160px;vertical-align:bottom;object-fit:cover;margin-top:8px;margin-bottom:8px}}</style>
<style type="text/css">.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#infinite-handle span:hover{background:#262626}.mh-extra-nav-bg{background:rgba(38,38,38,.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#262626;background:rgba(38,38,38,.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(38,38,38,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#262626}.mh-copyright,.mh-copyright a{color:#fff}.mh-widget-layout4 .mh-widget-title{background:#ef0504;background:rgba(239,5,4,.6)}.mh-preheader,.mh-wide-layout .mh-subheader,.mh-ticker-title,.mh-main-nav li:hover,.mh-footer-nav,.slicknav_menu,.slicknav_btn,.slicknav_nav .slicknav_item:hover,.slicknav_nav a:hover,.mh-back-to-top,.mh-subheading,.entry-tags .fa,.entry-tags li:hover,.mh-widget-layout2 .mh-widget-title,.mh-widget-layout4 .mh-widget-title-inner,.mh-widget-layout4 .mh-footer-widget-title,.mh-widget-layout5 .mh-widget-title-inner,.mh-widget-layout6 .mh-widget-title,#mh-mobile .flex-control-paging li a.flex-active,.mh-image-caption,.mh-carousel-layout1 .mh-carousel-caption,.mh-tab-button.active,.mh-tab-button.active:hover,.mh-footer-widget .mh-tab-button.active,.mh-social-widget li:hover a,.mh-footer-widget .mh-social-widget li a,.mh-footer-widget .mh-author-bio-widget,.tagcloud a:hover,.mh-widget .tagcloud a:hover,.mh-footer-widget .tagcloud a:hover,.mh-posts-stacked-item .mh-meta,.page-numbers:hover,.mh-loop-pagination .current,.mh-comments-pagination .current,.pagelink,a:hover .pagelink,input[type=submit],#infinite-handle span{background:#ef0504}.mh-main-nav-wrap .slicknav_nav ul,blockquote,.mh-widget-layout1 .mh-widget-title,.mh-widget-layout3 .mh-widget-title,.mh-widget-layout5 .mh-widget-title,.mh-widget-layout8 .mh-widget-title:after,#mh-mobile .mh-slider-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-author-bio-widget,.mh-author-bio-title,.mh-author-bio-image-frame,.mh-video-widget,.mh-tab-buttons,textarea:hover,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover{border-color:#ef0504}.mh-dropcap,.mh-carousel-layout1 .flex-direction-nav a,.mh-carousel-layout2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more,.bypostauthor .fn:after,.mh-comment-list .comment-reply-link:before,#respond #cancel-comment-reply-link:before{color:#ef0504}.entry-content a{color:#ef0504}a:hover,.entry-content a:hover,#respond a:hover,#respond #cancel-comment-reply-link:hover,#respond .logged-in-as a:hover,.mh-comment-list .comment-meta a:hover,.mh-ping-list .mh-ping-item a:hover,.mh-meta a:hover,.mh-breadcrumb a:hover,.mh-tabbed-widget a:hover{color:#ef0504}</style>
<!--[if lt IE 9]>
<script src="https://www.loomee-tv.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><link rel="icon" href="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024-245x245.png" sizes="32x32" />
<link rel="icon" href="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024-245x245.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024-245x245.png" />
<meta name="msapplication-TileImage" content="https://www.loomee-tv.de/wp-content/uploads/2014/05/cropped-LooMee-TV-With-Text-png-1024.png" />
<script id="wpacu-preload-async-css-fallback">
/*! LoadCSS. [c]2020 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function(w){"use strict";var wpacuLoadCSS=function(href,before,media,attributes){var doc=w.document;var ss=doc.createElement('link');var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName('head')[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;if(attributes){for(var attributeName in attributes){if(attributes.hasOwnProperty(attributeName)){ss.setAttribute(attributeName,attributes[attributeName])}}}
ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onwpaculoadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onwpaculoadcssdefined(cb)})};function wpacuLoadCB(){if(ss.addEventListener){ss.removeEventListener("load",wpacuLoadCB)}
ss.media=media||"all"}
if(ss.addEventListener){ss.addEventListener("load",wpacuLoadCB)}
ss.onwpaculoadcssdefined=onwpaculoadcssdefined;onwpaculoadcssdefined(wpacuLoadCB);return ss};if(typeof exports!=="undefined"){exports.wpacuLoadCSS=wpacuLoadCSS}else{w.wpacuLoadCSS=wpacuLoadCSS}}(typeof global!=="undefined"?global:this))
</script><script defer src="https://cdns.symplr.de/loomee-tv.de/loomee-tv.js"></script>
</head>
<body data-cmplz=1 id="mh-mobile" class="post-template-default single single-post postid-467431 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://www.loomee-tv.de/" title="LooMee TV" rel="home">
<img class="mh-header-image" src="https://www.loomee-tv.de/wp-content/uploads/2018/10/cropped-loomee-tv-klatsch-und-tratsch-kino-tv-und-musik-2.png" height="90" width="280" alt="LooMee TV" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-132090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-132090"><a title="LooMee TV" href="http://www.loomee-tv.de/">Home</a></li>
<li id="menu-item-32137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32137"><a title="Klatsch und Tratsch" href="https://www.loomee-tv.de/thema/klatsch/">Klatsch</a></li>
<li id="menu-item-32136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32136"><a title="Musik" href="https://www.loomee-tv.de/thema/musik/">Musik</a></li>
<li id="menu-item-32134" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32134"><a title="TV" href="https://www.loomee-tv.de/thema/tv/">TV</a></li>
<li id="menu-item-328414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328414"><a title="Kino" href="https://www.loomee-tv.de/thema/kino/">Kino</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.loomee-tv.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>

<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><p id="breadcrumbs"><span><span><a href="https://www.loomee-tv.de/">Alle News</a></span> » <span><a href="https://www.loomee-tv.de/thema/tv/">TV</a></span> » <span class="breadcrumb_last" aria-current="page">&#8220;Stars in der Manege&#8221; mit Dieter Hallervorden im Teufelsrad</span></span></p></nav><article id="post-467431" class="post-467431 post type-post status-publish format-standard has-post-thumbnail hentry category-tv tag-dieter-hallervorden tag-ekaterina-leonova tag-fabian-hambuchen tag-guido-cantz tag-hazel-brugger tag-jana-ina-zarrella tag-jorg-pilawa tag-judith-williams tag-massimo-sinato tag-nazan-eckes">
	<header class="entry-header clearfix"><h1 class="entry-title">&#8220;Stars in der Manege&#8221; mit Dieter Hallervorden im Teufelsrad</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.loomee-tv.de/2022/12/">22. Dezember 2022</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.loomee-tv.de/author/admin/">LooMee Redaktion</a></span>
</div>
	</header>
	<div id="custom_html-9" class="widget_text mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="loomee-tv.de_bb_1"></div> </div></div>	<div class="entry-content clearfix"><p><a href="https://www.loomee-tv.de/wp-content/uploads/2022/12/s1_starsindermanege_2647411.jpg"><img decoding="async" src="https://www.loomee-tv.de/wp-content/uploads/2022/12/s1_starsindermanege_2647411-250x162.jpg" alt="Dieter Hallervorden bei &quot;Stars in der Manege&quot; im Teufelsrad" width="250" height="162" class="alignleft size-medium wp-image-467432" srcset="https://www.loomee-tv.de/wp-content/uploads/2022/12/s1_starsindermanege_2647411-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2022/12/s1_starsindermanege_2647411-625x406.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2022/12/s1_starsindermanege_2647411-326x212.jpg 326w, https://www.loomee-tv.de/wp-content/uploads/2022/12/s1_starsindermanege_2647411-1536x998.jpg 1536w, https://www.loomee-tv.de/wp-content/uploads/2022/12/s1_starsindermanege_2647411-2048x1330.jpg 2048w" sizes="(max-width: 250px) 100vw, 250px" /></a>&#8220;Wenn man sich da ranwagt, darf man keine Angst haben.&#8221; Dieter Hallervorden zeigt mit 87 Jahren und mit seiner Frau Christiane am Freitag in SAT.1 die vielleicht waghalsigste Nummer des Abends &#8211; im zehn Meter hohen Teufelsrad. &#8220;Wir beide zusammen, schaffen alles, was wir uns vornehmen&#8221;, sagt der Schauspieler zuversichtlich. Im glitzernden Hemd und violetter Hose steigt Dieter Hallervorden in das drehende Metallgestell und steuert sich selbst und seine Frau bis unter die Zirkuskuppel. Kein Stunt, kein Film, alles echt. Was den 87-jährigen Komiker dazu gebracht hat? Die neue SAT.1-Show &#8220;Stars in der Manege&#8221; freitags am 30. Dezember und am 6. Januar 2023 um 20:15 Uhr.</p>
<div class="mh-content-ad"><div id="loomee-tv.de_incontent_1"></div> </div>
<p>Und wenn die Zirkusdirektoren Jana Ina Zarrella und Jörg Pilawa rufen, lassen die Stars nicht lange auf sich warten.</p>
<p>Nazan Eckes beweist mit ihrer Akrobatiknummer Kraft. Hazel Brugger geht unter die Hundeflüsterer. Bei Massimo Sinató steht die Zirkusmanege in Flammen. Judith Williams schlägt als Clown auch nachdenkliche Töne an. Fabian Hambüchen trotzt bei der Trampolinakrobatik der Schwerkraft. Ekaterina Leonova strahlt, glänzt und funkelt als Akrobatin. Und Guido Cantz versteht nun auch Magie.</p>
<p>&#8220;Stars in der Manege&#8221;, freitags, am 30. Dezember und am 6. Januar, um 20:15 Uhr, in SAT.1</p>
<p>Foto: (c) SAT.1 / Oliver Forstner</p>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.loomee-tv.de/news/dieter-hallervorden/" rel="tag">Dieter Hallervorden</a></li><li><a href="https://www.loomee-tv.de/news/ekaterina-leonova/" rel="tag">Ekaterina Leonova</a></li><li><a href="https://www.loomee-tv.de/news/fabian-hambuchen/" rel="tag">Fabian Hambüchen</a></li><li><a href="https://www.loomee-tv.de/news/guido-cantz/" rel="tag">Guido Cantz</a></li><li><a href="https://www.loomee-tv.de/news/hazel-brugger/" rel="tag">Hazel Brugger</a></li><li><a href="https://www.loomee-tv.de/news/jana-ina-zarrella/" rel="tag">Jana Ina Zarrella</a></li><li><a href="https://www.loomee-tv.de/news/jorg-pilawa/" rel="tag">Jörg Pilawa</a></li><li><a href="https://www.loomee-tv.de/news/judith-williams/" rel="tag">Judith Williams</a></li><li><a href="https://www.loomee-tv.de/news/massimo-sinato/" rel="tag">Massimo Sinató</a></li><li><a href="https://www.loomee-tv.de/news/nazan-eckes/" rel="tag">Nazan Eckes</a></li></ul></div><div id="custom_html-2" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="loomee-tv.de_incontent_2"></div> </div></div></article>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_social-4" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Folge uns bei</span></h4>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-307455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307455"><a target="_blank" rel="noopener" href="https://www.facebook.com/LooMeeTV/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-307456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307456"><a target="_blank" rel="noopener" href="https://twitter.com/LooMee_TV"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-390986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390986"><a target="_blank" rel="noopener" href="https://yourloomeetv.tumblr.com/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Tumblr</span></a></li>
<li id="menu-item-307457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307457"><a target="_blank" rel="noopener" href="http://www.loomee-tv.de/feed/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">RSS</span></a></li>
</ul></div>				</nav></div><div id="custom_html-10" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="loomee-tv.de_sitebar_1"></div></div></div><div id="yarpp_widget-2" class="mh-widget widget_yarpp_widget"><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-yarpp-template-example'>
	<article class="hentry"><div class="mh-loop-item">
		<a href="https://www.loomee-tv.de/2022/11/stars-in-der-manege-mit-zirkusdirektor-joerg-pilawa-und-zirkusdirektorin-jana-ina-zarrella/" rel="bookmark" title="&#8220;Stars in der Manege&#8221; mit &#8220;Zirkusdirektor&#8221; Jörg Pilawa und &#8220;Zirkusdirektorin&#8221; Jana Ina Zarrella"><img width="2100" height="1364" src="https://www.loomee-tv.de/wp-content/uploads/2022/11/s1_starsindermanege_2612605.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="&quot;Stars in der Manege&quot; in SAT.1" decoding="async" loading="lazy" srcset="https://www.loomee-tv.de/wp-content/uploads/2022/11/s1_starsindermanege_2612605.jpg 2100w, https://www.loomee-tv.de/wp-content/uploads/2022/11/s1_starsindermanege_2612605-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2022/11/s1_starsindermanege_2612605-625x406.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2022/11/s1_starsindermanege_2612605-326x212.jpg 326w, https://www.loomee-tv.de/wp-content/uploads/2022/11/s1_starsindermanege_2612605-1536x998.jpg 1536w, https://www.loomee-tv.de/wp-content/uploads/2022/11/s1_starsindermanege_2612605-2048x1330.jpg 2048w" sizes="(max-width: 2100px) 100vw, 2100px" /></a>

			<header class="mh-loop-header"><h2 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2022/11/stars-in-der-manege-mit-zirkusdirektor-joerg-pilawa-und-zirkusdirektorin-jana-ina-zarrella/" title="&#8220;Stars in der Manege&#8221; mit &#8220;Zirkusdirektor&#8221; Jörg Pilawa und &#8220;Zirkusdirektorin&#8221; Jana Ina Zarrella" rel="bookmark">&#8220;Stars in der Manege&#8221; mit &#8220;Zirkusdirektor&#8221; Jörg Pilawa und &#8220;Zirkusdirektorin&#8221; Jana Ina Zarrella</a></h2>
		</header>
	In der neuen SAT.1-Show "Stars in der Manege" (Freitag, 30. Dezember 2022 und 6. Januar 2023, 20:15 Uhr) wagen sich Stars im Münchner Circus Krone an atemberaubende Akrobatik, zauberhafte Magie,&hellip;</div></article>
	    	<article class="hentry"><div class="mh-loop-item">
		<a href="https://www.loomee-tv.de/2020/12/dieter-hallervorden-erhaelt-den-karl-valentin-orden/" rel="bookmark" title="Dieter Hallervorden erhält den Karl-Valentin-Orden"><img width="745" height="483" src="https://www.loomee-tv.de/wp-content/uploads/2015/09/Dieter-Hallervorden-300915-thumb.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Dieter Hallervorden - Premiere &quot;Das Kind&quot;" decoding="async" loading="lazy" srcset="https://www.loomee-tv.de/wp-content/uploads/2015/09/Dieter-Hallervorden-300915-thumb.jpg 745w, https://www.loomee-tv.de/wp-content/uploads/2015/09/Dieter-Hallervorden-300915-thumb-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2015/09/Dieter-Hallervorden-300915-thumb-625x405.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2015/09/Dieter-Hallervorden-300915-thumb-326x211.jpg 326w" sizes="(max-width: 745px) 100vw, 745px" /></a>

			<header class="mh-loop-header"><h2 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2020/12/dieter-hallervorden-erhaelt-den-karl-valentin-orden/" title="Dieter Hallervorden erhält den Karl-Valentin-Orden" rel="bookmark">Dieter Hallervorden erhält den Karl-Valentin-Orden</a></h2>
		</header>
	Dieter Hallervorden soll im kommenden Jahr den Münchner Karl-Valentin-Orden erhalten. Das gab die Faschingsgesellschaft „Narrhalla“ bekannt und begründete die Auszeichnung für den 85-Jährigen damit, dass Hallervorden nicht nur auf eine&hellip;</div></article>
	    	<article class="hentry"><div class="mh-loop-item">
		<a href="https://www.loomee-tv.de/2017/09/dieter-hallervorden-ziemlich-forsch/" rel="bookmark" title="Dieter Hallervorden: Ziemlich forsch!"><img width="745" height="483" src="https://www.loomee-tv.de/wp-content/uploads/2015/09/Dieter-Hallervorden-300915-thumb.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Dieter Hallervorden - Premiere &quot;Das Kind&quot;" decoding="async" loading="lazy" srcset="https://www.loomee-tv.de/wp-content/uploads/2015/09/Dieter-Hallervorden-300915-thumb.jpg 745w, https://www.loomee-tv.de/wp-content/uploads/2015/09/Dieter-Hallervorden-300915-thumb-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2015/09/Dieter-Hallervorden-300915-thumb-625x405.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2015/09/Dieter-Hallervorden-300915-thumb-326x211.jpg 326w" sizes="(max-width: 745px) 100vw, 745px" /></a>

			<header class="mh-loop-header"><h2 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2017/09/dieter-hallervorden-ziemlich-forsch/" title="Dieter Hallervorden: Ziemlich forsch!" rel="bookmark">Dieter Hallervorden: Ziemlich forsch!</a></h2>
		</header>
	Dieter Hallervorden hat seine neue Partnerin Christiane Zander mit einer anzüglichen Bemerkung erobert. Das erzählt dies in der Biografie "Hallervorden. Ein Komiker macht Ernst". Demnach hat es zwischen den beiden&hellip;</div></article>

	    	<article class="hentry"><div class="mh-loop-item">
		<a href="https://www.loomee-tv.de/2015/09/dieter-hallervorden-hacker-erpressen-ihn/" rel="bookmark" title="Dieter Hallervorden: Hacker erpressen ihn"><img width="745" height="483" src="https://www.loomee-tv.de/wp-content/uploads/2015/09/Dieter-Hallervorden-300915-thumb.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Dieter Hallervorden - Premiere &quot;Das Kind&quot;" decoding="async" loading="lazy" srcset="https://www.loomee-tv.de/wp-content/uploads/2015/09/Dieter-Hallervorden-300915-thumb.jpg 745w, https://www.loomee-tv.de/wp-content/uploads/2015/09/Dieter-Hallervorden-300915-thumb-250x162.jpg 250w, https://www.loomee-tv.de/wp-content/uploads/2015/09/Dieter-Hallervorden-300915-thumb-625x405.jpg 625w, https://www.loomee-tv.de/wp-content/uploads/2015/09/Dieter-Hallervorden-300915-thumb-326x211.jpg 326w" sizes="(max-width: 745px) 100vw, 745px" /></a>

			<header class="mh-loop-header"><h2 class="entry-title mh-loop-title"><a href="https://www.loomee-tv.de/2015/09/dieter-hallervorden-hacker-erpressen-ihn/" title="Dieter Hallervorden: Hacker erpressen ihn" rel="bookmark">Dieter Hallervorden: Hacker erpressen ihn</a></h2>
		</header>
	Dieter Hallervorden wird von Hackern erpresst. Der Schauspieler besitzt das Schlosspark-Theater in Berlin. Nun hat ein Hacker sensible Kundendaten des Betriebs erbeutet und gedroht, diese zu veröffentlichen, wenn er kein&hellip;</div></article>
</div>
</div><div id="custom_html-6" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Alle Themen</span></h4><div class="textwidget custom-html-widget"><div class="tagcloud">
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/a/" title="A">A</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/b/" title="B">B</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/c/" title="B">C</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/d/" title="D">D</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/e/" title="E">E</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/f/" title="F">F</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/g/" title="G">G</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/h/" title="H">H</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/i/" title="I">I</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/j/" title="J">J</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/k/" title="K">K</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/l/" title="L">L</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/m/" title="M">M</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/n/" title="N">N</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/o/" title="O">O</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/p/" title="P">P</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/q/" title="Q">Q</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/r/" title="R">R</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/s/" title="S">S</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/t/" title="T">T</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/u/" title="U">U</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/v/" title="V">V</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/w/" title="W">W</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/x/" title="X">X</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/y/" title="Y">Y</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/z/" title="Z">Z</a>
	<a href="http://www.loomee-tv.de/alle-stars-und-themen/0-9/" title="0-9">0-9</a>
	<a href="http://www.loomee-tv.de/thema/klatsch/" title="Klatsch und Tratsch">Klatsch und Tratsch</a>
	<a href="http://www.loomee-tv.de/thema/musik/" title="Musik">Musik</a>
	<a href="http://www.loomee-tv.de/thema/tv/" title="Fernsehen">Fernsehen</a>
	<a href="http://www.loomee-tv.de/thema/kino/" title="Kino">Kino</a>
	<a href="http://www.loomee-tv.de/" title="LooMee TV Startseite">Home</a>
</div></div></div><div id="custom_html-11" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="loomee-tv.de_sitebar_2"></div> </div></div>	</aside>	</div>
    </div>

<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			LooMee TV Promi News - Klatsch und Tratsch seit 2009 - <a href="http://www.loomee-tv.de/loomee-redaktion/" title="Redaktion">Redaktion</a> - <a href="http://www.loomee-tv.de/ueber-mich/" title="Impressum und Kontakt">Impressum - Kontakt</a> - <a href="http://www.loomee-tv.de/datenschutz/" title="Datenschutzerklärung">Datenschutzerklärung</a>		</p>
	</div>
</div>
</div><!-- .mh-container-outer -->

<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Verwalte deine Privatsphäre</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

	<div class="cmplz-divider cmplz-divider-header"></div>
	<div class="cmplz-body">
		<div class="cmplz-message" id="cmplz-message-1-optin"><p>Um die bestmöglichen Erfahrungen zu bieten, verwenden wir und unsere Partner Technologien wie Cookies, um Geräteinformationen zu speichern und/oder darauf zuzugreifen. Durch die Zustimmung zu diesen Technologien können wir und unsere Partner personenbezogene Daten wie das Surfverhalten oder eindeutige IDs auf dieser Website verarbeiten. Wenn du nicht zustimmst oder die Zustimmung widerrufst, kann dies bestimmte Merkmale und Funktionen beeinträchtigen.</p><p>Klicke unten, um dem oben Gesagten zuzustimmen oder eine detaillierte Auswahl zu treffen.&nbsp;Deine Auswahl wird nur auf dieser Seite angewendet.&nbsp;Du kannst deine Einstellungen jederzeit ändern, einschließlich des Widerrufs deiner Einwilligung, indem du die Schaltflächen in der Cookie-Richtlinie verwendest oder auf die Schaltfläche "Einwilligung verwalten" am unteren Bildschirmrand klickst.</p></div>
		<!-- categories start -->
		<div class="cmplz-categories">
			<details class="cmplz-category cmplz-functional" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funktional</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span class="screen-reader-text">Funktional</span></label>
								</span>
								Immer aktiv							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-functional">Die technische Speicherung oder der Zugang ist unbedingt erforderlich für den rechtmäßigen Zweck, die Nutzung eines bestimmten Dienstes zu ermöglichen, der vom Teilnehmer oder Nutzer ausdrücklich gewünscht wird, oder für den alleinigen Zweck, die Übertragung einer Nachricht über ein elektronisches Kommunikationsnetz durchzuführen.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-preferences" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Vorlieben</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span class="screen-reader-text">Vorlieben</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-preferences">Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-statistics" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiken</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span class="screen-reader-text">Statistiken</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-statistics">Die technische Speicherung oder der Zugriff, der ausschließlich zu statistischen Zwecken erfolgt.</span>
					<span class="cmplz-description-statistics-anonymous">Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span>
				</div>
			</details>
			<details class="cmplz-category cmplz-marketing" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span class="screen-reader-text">Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-marketing">Die technische Speicherung oder der Zugriff ist erforderlich, um Nutzerprofile zu erstellen, um Werbung zu versenden oder um den Nutzer auf einer Website oder über mehrere Websites hinweg zu ähnlichen Marketingzwecken zu verfolgen.</span>
				</div>
			</details>
		</div><!-- categories end -->
		
<div class="cmplz-categories cmplz-tcf">

	<div class="cmplz-category cmplz-statistics">
		<div class="cmplz-category-header">
			<div class="cmplz-title">Statistiken</div>
			<div class='cmplz-always-active'></div>
			<p class="cmplz-description"></p>
		</div>
	</div>

	<div class="cmplz-category cmplz-marketing">
		<div class="cmplz-category-header">
			<div class="cmplz-title">Marketing</div>
			<div class='cmplz-always-active'></div>
			<p class="cmplz-description"></p>
		</div>
	</div>

	<div class="cmplz-category cmplz-features">
		<div class="cmplz-category-header">
			<div class="cmplz-title">Eigenschaften</div>
			<div class='cmplz-always-active'>Immer aktiv</div>
			<p class="cmplz-description"></p>
		</div>
	</div>

	<div class="cmplz-category cmplz-specialfeatures">
		<div class="cmplz-category-header">
			<div class="cmplz-title"></div>
			<div class='cmplz-always-active'></div>
		</div>
	</div>

	<div class="cmplz-category cmplz-specialpurposes">
		<div class="cmplz-category-header">
			<div class="cmplz-title"></div>
			<div class='cmplz-always-active'>Immer aktiv</div>
		</div>
	</div>

</div>
	</div>

	<div class="cmplz-links cmplz-information">
		<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Optionen verwalten</a>
		<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Dienste verwalten</a>
		<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Anbieter verwalten</a>
		<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lese mehr über diese Zwecke</a>
			</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Akzeptieren</button>
		<button class="cmplz-btn cmplz-deny">Weitermachen ohne Zustimmung</button>
		<button class="cmplz-btn cmplz-view-preferences">Optionen verwalten</button>
		<button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Optionen verwalten</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>
</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Zustimmung verwalten</button>

</div><script  type='text/javascript'>document.addEventListener('DOMContentLoaded',function(){var wpacuLinkTag1001=document.createElement('link');wpacuLinkTag1001.rel='stylesheet';wpacuLinkTag1001.href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-font-awesome-v051074ea56d0a5858dd7b19563c12f4414ae9e2c.css';wpacuLinkTag1001.type='text/css';wpacuLinkTag1001.media='all';wpacuLinkTag1001.property='stylesheet';var wpacuUa=window.navigator.userAgent;if((wpacuUa.indexOf('MSIE ')>0||wpacuUa.indexOf('Trident/')>0||wpacuUa.indexOf('Edge/')>0)||typeof document.documentMode!=='undefined'){document.body.appendChild(wpacuLinkTag1001)}else{document.body.prepend(wpacuLinkTag1001)}})</script><noscript><link   data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='wpacu-moved-from-head-to-body-mh-font-awesome-css' href='https://www.loomee-tv.de/wp-content/cache/asset-cleanup/css/item/mh-font-awesome-v051074ea56d0a5858dd7b19563c12f4414ae9e2c.css' type='text/css' media='all' /></noscript>

<script   type='text/javascript' src='https://www.loomee-tv.de/wp-content/plugins/remove-broken-images/assets/script.min.js?ver=1.2.0' id='r34rbi-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"48","version":"6.3.9","store_consent":"1","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.loomee-tv.de\/wp-json\/complianz\/v1\/","locale":"lang=de&locale=de_DE","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"18","cookie_path":"\/","categories":{"statistics":"Statistiken","marketing":"Marketing"},"tcf_active":"1","placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen inhalt zu aktivieren","css_file":"https:\/\/www.loomee-tv.de\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=48","page_links":{"eu":{"cookie-statement":{"title":"Cookie-Richtlinie ","url":"https:\/\/www.loomee-tv.de\/cookie-richtlinie-eu\/"},"privacy-statement":{"title":"Datenschutzerkl&auml;rung","url":"https:\/\/www.loomee-tv.de\/datenschutz\/"},"impressum":{"title":"Impressum \/ Kontakt","url":"https:\/\/www.loomee-tv.de\/ueber-mich\/"}},"us":{"impressum":{"title":"Impressum \/ Kontakt","url":"https:\/\/www.loomee-tv.de\/ueber-mich\/"}},"uk":{"impressum":{"title":"Impressum \/ Kontakt","url":"https:\/\/www.loomee-tv.de\/ueber-mich\/"}},"ca":{"impressum":{"title":"Impressum \/ Kontakt","url":"https:\/\/www.loomee-tv.de\/ueber-mich\/"}},"au":{"impressum":{"title":"Impressum \/ Kontakt","url":"https:\/\/www.loomee-tv.de\/ueber-mich\/"}},"za":{"impressum":{"title":"Impressum \/ Kontakt","url":"https:\/\/www.loomee-tv.de\/ueber-mich\/"}},"br":{"impressum":{"title":"Impressum \/ Kontakt","url":"https:\/\/www.loomee-tv.de\/ueber-mich\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":"","tcf_regions":["us","ca","eu","uk","au","za","br"]};
/* ]]> */
</script>
<script   defer type='text/javascript' src='https://www.loomee-tv.de/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js?ver=6.3.9' id='cmplz-cookiebanner-js'></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1671769490 -->